Bug im Aktivitätssystem?

Diskutiere Bug im Aktivitätssystem? im Feedback @ TecCentral Forum im Bereich Informationen & Feedback; Auch die sind wieder da. Bisher leider noch nicht! (Und es verlangt keiner von dir zu zaubern... nur könnte man ja evtl. bescheid geben wenn ...



Seite 2 von 2 ErsteErste 12
Ergebnis 9 bis 14 von 14
 
  1. Bug im Aktivitätssystem? #9
    Tastatur Quäler Avatar von usch65

    Mein System
    usch65's Computer Details
    CPU:
    Intel C2D E8400 @ 3500MHz w/Xigmatek HDT-S1283
    Mainboard:
    Gigabyte GA-EP45-UD3R Rev.1 @ F10f
    Arbeitsspeicher:
    2 x A-DATA Vitesta Extreme Edition DIMM Kit 2048MB DDR2-800 @ 975MHz@2,1V
    Festplatte:
    Samsung HD252KJ 250GB + Samsung SP2504C 250GB
    Grafikkarte:
    Elitegroup N8800GT-512MX @ Arctic Cooling Accelero S1 inkl. Turbo Module
    Soundkarte:
    OnBoard Realtek HD-Audio Chip
    Monitor:
    Samsung SyncMaster1100p Plus 21"
    Gehäuse:
    Antec P180 Silber
    Netzteil:
    X-Spice Croon BF 850 Watt
    3D Mark 2005:
    24367
    Betriebssystem:
    WindowsXP Pro. SP3 & Win7 64bit
    Laufwerke:
    LG Electronics GSA-H66N DVD-Brenner
    Sonstiges:
    Hauppauge Nexus DVB-S

    Standard

    Auch die sind wieder da.
    Bisher leider noch nicht!
    (Und es verlangt keiner von dir zu zaubern... nur könnte man ja evtl. bescheid geben wenn etwas daran gearbeitet wird ;) ... dann kommt man auch nicht so schnell auf die Idee einen "Bug" zu vermuten!)

  2. Standard

    Hallo Silent Gambit,

    schau Dir mal Diesen Ratgeber. an. Dort wirst du bestimmt fündig.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Bug im Aktivitätssystem? #10
    Hardware - Kenner
    Threadstarter
    Avatar von Silent Gambit

    Mein System
    Silent Gambit's Computer Details
    CPU:
    Phenom II X6 1055T @ Xigmatek Dark Knight
    Mainboard:
    Gigabyte MA790X UD3P (BIOS v.F7a)
    Arbeitsspeicher:
    Corsair TwinX 4096 MB DDR2-800
    Festplatte:
    Samsung HD403LJ / Samsung HD103UJ / Samsung HD250HJ
    Grafikkarte:
    Asus GeForce GTX 560 Ti
    Soundkarte:
    Asus Xonar D1 @ Edifier S550
    Monitor:
    LG Flatron W2242T-DF / LG Flatron L194WT-SF
    Gehäuse:
    Antec Nine Hundred Two
    Netzteil:
    Coba Nitrox IT-7600SG
    Betriebssystem:
    Windows 7 Ultimate (32-Bit)
    Laufwerke:
    LG GH20NS15

    Lächeln

    Aber, aber...
    Immer mit der Ruhe meine Freunde, nicht so gereizt...erstens ist heute Karfreitag, zweitens scheint die Sonne wollig warm vom Himmel und drittens siehe erstens und zweitens...hach, immer dieser Stress, der is ungesund für Körper und Geist *OMMMMMMHH*

    @ Cheffe:
    Das man die Aktivitäts-Balken und den Level-Fortschritt jetzt direkt links im User-Fenster sehen kann finde ich eine schöne kleine Neuerung...erstens bin ich ein Fan von Balken allgemein und zweitens mag ich es, wenn man möglichst viele Informationen ohne große Klicks auf einen Blick erfassen kann...dafür ein

    Hoffe der Rest funktioniert auch bald wieder wie er soll...bzw funktioniert auch weiterhin (je nach temporärer Betrachtungsweise)...

  4. Bug im Aktivitätssystem? #11
    Foren-Opi Avatar von Frank

    Mein System
    Frank's Computer Details
    CPU:
    Intel Core2 Quad Q9550
    Mainboard:
    ASUS P5E WS Professional
    Arbeitsspeicher:
    2x 4096MB-KIT Corsair Dominator P8500, CL5
    Festplatte:
    500GB Western Digital WDC WD5001ABYS-01YNA0 (S-ATA)
    Grafikkarte:
    2x Sapphire HD 3870 512 MB @ CrossFire
    Soundkarte:
    8 Kanal Onboard
    Monitor:
    20" Eizo FlexScan S2031W - schwarz - EasyUp Standfu�
    Gehäuse:
    Lian Li PC-B25B
    Netzteil:
    Zalman ZM750-HP - 750 Watt
    Betriebssystem:
    Windows Vista Ultimate 64bit
    Laufwerke:
    DVD-Brenner LG GSA-H62N / LiteOn DVD SOHD 16P9S

    Standard

    Wie gesagt, sollte alles wieder funktionieren !!!

  5. Bug im Aktivitätssystem? #12
    Tastatur Quäler Avatar von usch65

    Mein System
    usch65's Computer Details
    CPU:
    Intel C2D E8400 @ 3500MHz w/Xigmatek HDT-S1283
    Mainboard:
    Gigabyte GA-EP45-UD3R Rev.1 @ F10f
    Arbeitsspeicher:
    2 x A-DATA Vitesta Extreme Edition DIMM Kit 2048MB DDR2-800 @ 975MHz@2,1V
    Festplatte:
    Samsung HD252KJ 250GB + Samsung SP2504C 250GB
    Grafikkarte:
    Elitegroup N8800GT-512MX @ Arctic Cooling Accelero S1 inkl. Turbo Module
    Soundkarte:
    OnBoard Realtek HD-Audio Chip
    Monitor:
    Samsung SyncMaster1100p Plus 21"
    Gehäuse:
    Antec P180 Silber
    Netzteil:
    X-Spice Croon BF 850 Watt
    3D Mark 2005:
    24367
    Betriebssystem:
    WindowsXP Pro. SP3 & Win7 64bit
    Laufwerke:
    LG Electronics GSA-H66N DVD-Brenner
    Sonstiges:
    Hauppauge Nexus DVB-S

    Blinzeln

    Jep, nu sind se alle wieder da!

    (Und ist ja auch noch einiges andere hier gemacht worden... ;) )

  6. Bug im Aktivitätssystem? #13
    Tastatur Quäler Avatar von usch65

    Mein System
    usch65's Computer Details
    CPU:
    Intel C2D E8400 @ 3500MHz w/Xigmatek HDT-S1283
    Mainboard:
    Gigabyte GA-EP45-UD3R Rev.1 @ F10f
    Arbeitsspeicher:
    2 x A-DATA Vitesta Extreme Edition DIMM Kit 2048MB DDR2-800 @ 975MHz@2,1V
    Festplatte:
    Samsung HD252KJ 250GB + Samsung SP2504C 250GB
    Grafikkarte:
    Elitegroup N8800GT-512MX @ Arctic Cooling Accelero S1 inkl. Turbo Module
    Soundkarte:
    OnBoard Realtek HD-Audio Chip
    Monitor:
    Samsung SyncMaster1100p Plus 21"
    Gehäuse:
    Antec P180 Silber
    Netzteil:
    X-Spice Croon BF 850 Watt
    3D Mark 2005:
    24367
    Betriebssystem:
    WindowsXP Pro. SP3 & Win7 64bit
    Laufwerke:
    LG Electronics GSA-H66N DVD-Brenner
    Sonstiges:
    Hauppauge Nexus DVB-S

    Rotes Gesicht

    Ich schon wieder...
    Ich weiß jetzt nicht ob es ein direkter Bug ist... aber ich werd in letzter Zeit regelrecht durch sämtliche Kategorien des AS geschossen!
    Nun z.B. bin ich aus dem "Hilfe-Award"-Teil seltsamerweise komplett raus... dafür aber im "Aktivitäts-Award"-Teil auf dem silbernen Rang gerückt und den "Community-Award" hab ich nun auch unserem Silent Gambit abgeluxt...

    EDIT:
    Und nun sieht es schon wieder ganz anders aus...
    "Aktivitäts-Award" is wieder ganz futsch und "Hilfe-Award" hab ich gleich wieder den Gold bekommen... hmmm

    Und noch eine kurze Frage:
    Wie sieht es mit dem Fix aus, den Award wieder bei den Postings in den Details links beim User-Namen anzuzeigen?

  7. Bug im Aktivitätssystem? #14
    Foren-Opi Avatar von Frank

    Mein System
    Frank's Computer Details
    CPU:
    Intel Core2 Quad Q9550
    Mainboard:
    ASUS P5E WS Professional
    Arbeitsspeicher:
    2x 4096MB-KIT Corsair Dominator P8500, CL5
    Festplatte:
    500GB Western Digital WDC WD5001ABYS-01YNA0 (S-ATA)
    Grafikkarte:
    2x Sapphire HD 3870 512 MB @ CrossFire
    Soundkarte:
    8 Kanal Onboard
    Monitor:
    20" Eizo FlexScan S2031W - schwarz - EasyUp Standfu�
    Gehäuse:
    Lian Li PC-B25B
    Netzteil:
    Zalman ZM750-HP - 750 Watt
    Betriebssystem:
    Windows Vista Ultimate 64bit
    Laufwerke:
    DVD-Brenner LG GSA-H62N / LiteOn DVD SOHD 16P9S

    Standard

    nein, es gibt noch keinen fix.

    die aktivität berechnet sich über einen zeitraum von mehreren tagen !!!

Seite 2 von 2 ErsteErste 12

Bug im Aktivitätssystem?

Besucher kamen mit folgenden Begriffen auf die Seite:

Stichworte


Guides, Tipps und Mitspieler zu Citadel: Forged with Fire findest du auf Citadel Forum - Forged with Fire.
-
Trete der Nintendo Community bei und besuche das Nintendo Switch Forum.