Forum-Probleme

Diskutiere Forum-Probleme im Feedback @ TecCentral Forum im Bereich Informationen & Feedback; Hallo zusammen! Seit einiger Zeit schon stelle ich fest, dass ich in diesem Forum immer nur die Offline-Version zu sehen bekomme. *Ich muss also manuell ...



Ergebnis 1 bis 6 von 6
 
  1. Forum-Probleme #1
    Volles Mitglied Standardavatar

    Standard

    Hallo zusammen!

    Seit einiger Zeit schon stelle ich fest, dass ich in diesem Forum immer nur die Offline-Version zu sehen bekomme. *Ich muss also manuell immer auf "Aktualisieren" klicken, damit ich die neuesten Nachrichten innerhalb des Forums einsehen kann.
    Vorher hatte sich das Forum nach einem neuen Topic oder Post immer wieder neu aktualisiert (z.B. "Zurück zum Forum-Index".

    Javascript ist bei mir aktiv!

    Kann mir jemand einen Tip geben, damit ich bei Einwahl ins Forum "Up-to-Date" bin?

    CU

    CelronUCC

  2. Standard

    Hallo CelronUCC,

    schau Dir mal Diesen Ratgeber. an. Dort wirst du bestimmt fündig.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Forum-Probleme #2
    Hardware Freak Avatar von Hannes

    Mein System
    Hannes's Computer Details
    Gehäuse:
    MacBook Pro 15" Notebook
    Betriebssystem:
    Mac OS X 10.4

    Standard

    Wir haben eine neue Forumsversion und das Forum liegt jetzt auf unseren Hauptserver, schau mal, ob das Problem immer noch besteht.

  4. Forum-Probleme #3
    Volles Mitglied
    Threadstarter
    Standardavatar

    Standard

    Problem hat sich erledigt!!  Danke Hannes!

    Das neue Forum ist bombastisch!!!!

    CU

    CelronUCC

  5. Forum-Probleme #4
    Foren-Opi Avatar von Frank

    Mein System
    Frank's Computer Details
    CPU:
    Intel Core2 Quad Q9550
    Mainboard:
    ASUS P5E WS Professional
    Arbeitsspeicher:
    2x 4096MB-KIT Corsair Dominator P8500, CL5
    Festplatte:
    500GB Western Digital WDC WD5001ABYS-01YNA0 (S-ATA)
    Grafikkarte:
    2x Sapphire HD 3870 512 MB @ CrossFire
    Soundkarte:
    8 Kanal Onboard
    Monitor:
    20" Eizo FlexScan S2031W - schwarz - EasyUp Standfu�
    Gehäuse:
    Lian Li PC-B25B
    Netzteil:
    Zalman ZM750-HP - 750 Watt
    Betriebssystem:
    Windows Vista Ultimate 64bit
    Laufwerke:
    DVD-Brenner LG GSA-H62N / LiteOn DVD SOHD 16P9S

    Standard

    Na das wollen wir doch schwer hoffen !!  

    Auf das auch die Postings bombastisch in die Höhe gehen  

  6. Forum-Probleme #5
    Zidane
    Besucher Standardavatar

    Standard

    Hi..

    Das Forum ist nicht schlecht, mir gefällts besser als das alte, und der Zugriff, auf die Themenbereiche geht wesentlich schneller als beim alten Forum !

    Und Vorteil ist, das alle Beiträge und Ränge, u.s.w also Benutzerdaten Problemlos übernehmen konnte, ohne das jeder wieder bei Null Anfangen muß.....:p




             

  7. Forum-Probleme #6
    Volles Mitglied
    Threadstarter
    Standardavatar

    Standard

    Meine Worte!!!!!

    Ein spezieller Dank also an die Foren-Moderatoren Frank, Hannes, Michael und Schippe!!!!  

    CU

    CelronUCC


Forum-Probleme

Besucher kamen mit folgenden Begriffen auf die Seite:

Stichworte


Guides, Tipps und Mitspieler zu Citadel: Forged with Fire findest du auf Citadel Forum - Forged with Fire.
-
Trete der Nintendo Community bei und besuche das Nintendo Switch Forum.