Forum wurde upgedatet, alle Probleme hier rein

Diskutiere Forum wurde upgedatet, alle Probleme hier rein im Feedback @ TecCentral Forum im Bereich Informationen & Feedback; Es soll ja schließlich alles so schnell wie möglich gut funktionieren, aber ich mach erstmal schluß für heute, brauch auch mal ne Pause. :cx...



Seite 4 von 6 ErsteErste ... 23456 LetzteLetzte
Ergebnis 25 bis 32 von 42
 
  1. Forum wurde upgedatet, alle Probleme hier rein #25
    Hardware Freak
    Threadstarter
    Avatar von Hannes

    Mein System
    Hannes's Computer Details
    Gehäuse:
    MacBook Pro 15" Notebook
    Betriebssystem:
    Mac OS X 10.4

    Standard

    Es soll ja schließlich alles so schnell wie möglich gut funktionieren, aber ich mach erstmal schluß für heute, brauch auch mal ne Pause.

    :cx

  2. Standard

    Hallo Hannes,

    schau Dir mal Diesen Ratgeber. an. Dort wirst du bestimmt fündig.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Forum wurde upgedatet, alle Probleme hier rein #26
    Newbie Avatar von mongole1

    Standard

    Hallo.Was ist den mit der Galerie los ? Ich versuche ein Bild in die Galerie zu stellen aber es erscheint dort nur mein beitrag aber kein Bild . Es ging doch vorher noch . :8

  4. Forum wurde upgedatet, alle Probleme hier rein #27
    Hardware - Experte Avatar von crappo

    Mein System
    crappo's Computer Details
    CPU:
    AMD Athlon XP 1800+
    Mainboard:
    Epox 8KHA+
    Arbeitsspeicher:
    512 MB DDR (266MHz) - Kingston/NoName
    Festplatte:
    80Gb Hitachi 7K250
    Grafikkarte:
    MSI Geforce 3 Ti 200
    Soundkarte:
    Creative Audigy 2
    Monitor:
    LG L1710B Flatron TFT
    Gehäuse:
    Avance B031 Midi
    Netzteil:
    Enhance 300 Watt
    Betriebssystem:
    Windows XP SP1
    Laufwerke:
    Pioneer A06S Slot-In DVD / LG 12x10x32 Brenner

    Standard

    @ Hannes, kannst du vielleicht mal ne Liste mit Updates und Bugfixes, die du ursprünglich gemacht hast hier reinstellen?

    Damit man mal auf Erkundungstour gehen kann :3

  5. Forum wurde upgedatet, alle Probleme hier rein #28
    Standardavatar

    Mein System
    freakdrop's Computer Details
    CPU:
    Core2Duo E6600
    Mainboard:
    Evga68i
    Arbeitsspeicher:
    2x1024MB Geil DDR2/800
    Festplatte:
    2 WD Raptor /73,4GB Raid0
    Grafikkarte:
    Evga 8800GTX
    Soundkarte:
    Audigy 2 ZS
    Monitor:
    Acer 19* TFT
    Gehäuse:
    Thermaltake Armor
    Netzteil:
    Antec Trio 550W
    3D Mark 2005:
    n/a
    Betriebssystem:
    Windows XP
    Laufwerke:
    Phillips DVD-RW

    Standard

    Sorry an alle Mods,

    ich komm auf das Update (vielleicht war es auch schon immer so??) noch nicht ganz klar, denn: gestern und heute habe ich beim Posten zweimal auf Melden statt Antworten geklickt, obwohl die Buttons total verschieden aussehen, und es abgeschickt, :cn

    Asche über mein Haupt !
    Demnächst keine Meldungen mehr von mir, versprochen!

  6. Forum wurde upgedatet, alle Probleme hier rein #29
    Hardware Freak
    Threadstarter
    Avatar von Hannes

    Mein System
    Hannes's Computer Details
    Gehäuse:
    MacBook Pro 15" Notebook
    Betriebssystem:
    Mac OS X 10.4

    Standard

    @Crappo: musst halt ein bißl lesen, aber hier:

    - Seitenintegration klappt wieder
    - Die Sterne unter den Namen sind wieder da
    - Die Sache mit der Sprache passt wieder, manche Sachen waren unbeschriftet
    - Die Linkeseite am Kontrollcenter passt wieder
    - Suchfunktion geht wieder
    - Upload geht wieder
    - Der Galeriebutton ist wieder drin
    - Auto
    geht wieder (für die Newsleute)

    Achso, wir können jetzt einen Useraward vergeben, Funktion ist eingebaut

  7. Forum wurde upgedatet, alle Probleme hier rein #30
    Hardware Freak Standardavatar

    Standard

    Originally posted by Hannes@1. Sep. 2003, 21:42
    Danke für euer schnelles Feedback.



    @aratak: da hab ich noch kein Fehler finden können, scheinen alle richtig sortiert zu werden, hast du ein Beispiel?
    sorry , war gestern nimmer da, aber das problem hat sich verflüchtigt,nach druck auf neue beiträge waren sie alle zeitlich durcheinander
    subber das du das alles so schnell + gut hinbekommen hast!!! :bj
    gruß ara

  8. Forum wurde upgedatet, alle Probleme hier rein #31
    Computer Doktor Avatar von Twin_Four

    Mein System
    Twin_Four's Computer Details
    CPU:
    Kentsfield Q6600 G0 @3,6Ghz(400Mhzx9) CuplexEvo1.1
    Mainboard:
    Asus P5B Deluxe WiFi; 400Mhz FSB; NB Watercooled
    Arbeitsspeicher:
    2 x 2GB Mushkin Sp2-6400 CL5
    Festplatte:
    320GB @Raid0 2*160GB SATA-II HDT22516DLA380 // 500GB @Raid0 2*250GB SATA-II HDT22525DLA380
    Grafikkarte:
    MSI 8800GT OC // aquagrafx // 760mhz/1860mhz/1000mhz
    Soundkarte:
    Creative X-Fi Extreme Music & Teufel Concept G THX 7.1
    Monitor:
    Samsung PS 50 B 679 50" Plasma TV FullHD
    Gehäuse:
    Gehäuse mit Volldämmung/ 240er & 2x360er AirplexEvo extern/ Aquastream-XT Ultra/ Tank-O-Matic PLUGON
    Netzteil:
    be quiet! Dark Power Pro 530W
    Betriebssystem:
    XP Professional // Vista Home 64Bit
    Laufwerke:
    LG BE06LU10 Super Multi Blue Blu-ray Disc Rewriter & HD DVD-ROM Drive
    Sonstiges:
    G11 Tastatur // MX518 Maus

    Standard

    Also der neue Topic Button ist echt genial, und das Forum sieht jetzt richtig schick aus, Lob an alle Creator... :bj

  9. Forum wurde upgedatet, alle Probleme hier rein #32
    TecCentral - Ehrenmitglied Avatar von Roland von Gilead

    Standard

    Topic Button ? Wo ham wa den denn ?

    Irgendwie sieht das Forum ja für mich aus wie vorher,... *g*

Seite 4 von 6 ErsteErste ... 23456 LetzteLetzte

Forum wurde upgedatet, alle Probleme hier rein

Besucher kamen mit folgenden Begriffen auf die Seite:

Stichworte


Guides, Tipps und Mitspieler zu Citadel: Forged with Fire findest du auf Citadel Forum - Forged with Fire.
-
Trete der Nintendo Community bei und besuche das Nintendo Switch Forum.