Forum wurde upgedatet, alle Probleme hier rein

Diskutiere Forum wurde upgedatet, alle Probleme hier rein im Feedback @ TecCentral Forum im Bereich Informationen & Feedback; muss mich AMD, wie so oft *g*, anschliessen: where the f*** is the "topic-button"?...



Seite 5 von 6 ErsteErste ... 3456 LetzteLetzte
Ergebnis 33 bis 40 von 42
 
  1. Forum wurde upgedatet, alle Probleme hier rein #33
    Computer Doktor Standardavatar

    Standard

    muss mich AMD, wie so oft *g*, anschliessen:

    where the f*** is the "topic-button"?

  2. Standard

    Hallo Hannes,

    schau Dir mal Diesen Ratgeber. an. Dort wirst du bestimmt fündig.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Forum wurde upgedatet, alle Probleme hier rein #34
    Computer Doktor Avatar von Twin_Four

    Mein System
    Twin_Four's Computer Details
    CPU:
    Kentsfield Q6600 G0 @3,6Ghz(400Mhzx9) CuplexEvo1.1
    Mainboard:
    Asus P5B Deluxe WiFi; 400Mhz FSB; NB Watercooled
    Arbeitsspeicher:
    2 x 2GB Mushkin Sp2-6400 CL5
    Festplatte:
    320GB @Raid0 2*160GB SATA-II HDT22516DLA380 // 500GB @Raid0 2*250GB SATA-II HDT22525DLA380
    Grafikkarte:
    MSI 8800GT OC // aquagrafx // 760mhz/1860mhz/1000mhz
    Soundkarte:
    Creative X-Fi Extreme Music & Teufel Concept G THX 7.1
    Monitor:
    Samsung PS 50 B 679 50" Plasma TV FullHD
    Gehäuse:
    Gehäuse mit Volldämmung/ 240er & 2x360er AirplexEvo extern/ Aquastream-XT Ultra/ Tank-O-Matic PLUGON
    Netzteil:
    be quiet! Dark Power Pro 530W
    Betriebssystem:
    XP Professional // Vista Home 64Bit
    Laufwerke:
    LG BE06LU10 Super Multi Blue Blu-ray Disc Rewriter & HD DVD-ROM Drive
    Sonstiges:
    G11 Tastatur // MX518 Maus

    Standard

    Scroll im Forum ganu nach unten, unten links, einmal klicken und dann kommen optionen wie Thema abonieren, Thema drucken usw.

  4. Forum wurde upgedatet, alle Probleme hier rein #35
    TecCentral - Ehrenmitglied Avatar von Roland von Gilead

    Standard

    aso *lol* kein Wunder das wir net wissen was du meinst... den hat man als MOD nämlich schon immer :cu

  5. Forum wurde upgedatet, alle Probleme hier rein #36
    Senior Mitglied Avatar von Garfield

    Standard

    ..Moin !

    ..also irgendwie funzt bei mir die Anzeige der neuen Beiträge NICHT.
    ..egal wie oft ich ins Forum glotze, es werden mir den ganzen Tag die Topics mit den entsprechenden neuen Beiträgen angezeigt, die ich beim ERSTEN aufrufen (morgens) schon gesehen habe :8

    ..ausserdem "rutschen" die Threads, in denen im laufe des Tages neue Postings dazugekommen sind, NICHT nach oben, im jeweiligen Unterforum....desweiteren aktualliesiert sich noch nicht einmal die Seitenanzahl der betreffenden Topics :ci

    ..irgendwie wird das dadurch langsam unübersichtlich :cf



    ..mfg, Garfield


    P.S.: Browser ist Opera 6.05 ...falls es was hilft :8

  6. Forum wurde upgedatet, alle Probleme hier rein #37
    Hardware Freak
    Threadstarter
    Avatar von Hannes

    Mein System
    Hannes's Computer Details
    Gehäuse:
    MacBook Pro 15" Notebook
    Betriebssystem:
    Mac OS X 10.4

    Standard

    Überprüfe mal deine Cookie und Cache Einstellungen. Bei mir funzt das. Du kannst auch ganz unten rechts am Forum 'alle Beiträge als gelesen markieren' klicken, dann sollte es spätestens klappen.

    Bei welchem Forum wird nicht nach Datum sortiert?

  7. Forum wurde upgedatet, alle Probleme hier rein #38
    TecCentral - Ehrenmitglied Avatar von Roland von Gilead

    Standard

    Bei mir funzt das auch.. Opera 7.11

    Aber die Startseite des Forums wird bei mir nicht aktualisiert...

  8. Forum wurde upgedatet, alle Probleme hier rein #39
    Senior Mitglied Avatar von Garfield

    Standard

    ..Moin !

    ..das mit dem "als gelesen markieren" funzt zwar, aber wenn ich in die einzelnden Foren gehe, siehts trotzdem so aus, wie schon beschrieben..

    ..und nu?


    ..mfg, Garfield (der wo mittlerweile keine neuen Beiträge mehr findet) :8


    EDIT: ..hab grad alle Kekse gelöscht, und mich sogar ausgeloggt...TEMP-Datein auch wech...aber: NIX :8

    EDIT2: Bild wech, wegen Traffic *g*

    EDIT3: Problem besteht weiterhin :8

  9. Forum wurde upgedatet, alle Probleme hier rein #40
    Hardware - Kenner Avatar von ..::]dkONE[::..

    Mein System
    ..::]dkONE[::..'s Computer Details
    CPU:
    Intel Pentium E5300
    Mainboard:
    Gigabyte GA-EP45-UD3LR
    Arbeitsspeicher:
    GEIL 4 GB DDR2-RAM PC800 CL4 2x2GB KIT ULTRA 2
    Festplatte:
    Samsung Spinpoint F3 HD103SJ
    Grafikkarte:
    ATI Radeon X800
    Soundkarte:
    Realtek ALC888 (HD-Audio)
    Monitor:
    LG Flatron L227WT
    Gehäuse:
    Chieftec 601
    Netzteil:
    beQuiet BQT P4370W
    Betriebssystem:
    Windows 7 Professional
    Laufwerke:
    Toshiba SD-M1612 @ J808 (RPC1)
    Sonstiges:
    LG GSA-4167B @ DL13 (RPC1)

    Standard

    Bei mir bewegen sich auf einmal die Smileys ned mehr. "Der Klatschende Smiley" z. B., :ca , müsste doch klatschen? Odda?

Seite 5 von 6 ErsteErste ... 3456 LetzteLetzte

Forum wurde upgedatet, alle Probleme hier rein

Besucher kamen mit folgenden Begriffen auf die Seite:

Stichworte


Guides, Tipps und Mitspieler zu Citadel: Forged with Fire findest du auf Citadel Forum - Forged with Fire.
-
Trete der Nintendo Community bei und besuche das Nintendo Switch Forum.