Forums Bug´s - Sammelthread

Diskutiere Forums Bug´s - Sammelthread im Feedback @ TecCentral Forum im Bereich Informationen & Feedback; irgendwie spinnt gerade was.... ich antworte ... gehe auf neueste beiträge ... wundere mich,wieso mein post/das thema nirgends erscheint ... gehe über die history zum ...



Seite 13 von 61 ErsteErste ... 3111213141523 ... LetzteLetzte
Ergebnis 97 bis 104 von 482
 
  1. Forums Bug´s - Sammelthread #97
    Mouse - Schieber Avatar von nice

    Mein System
    nice's Computer Details
    CPU:
    C2D 6750
    Mainboard:
    MSI P43 NEO3
    Arbeitsspeicher:
    4x2GB (MDT/Geil Mischbestückung)
    Festplatte:
    3x Samsung T166 500Gb 16Mb
    Grafikkarte:
    Sapphire HD3870
    Soundkarte:
    Audigy 2 Platinum
    Monitor:
    Iyama Prolite E431S + HP w2207h
    Gehäuse:
    Aerocool Baydream
    Netzteil:
    Tagan U01 480W
    Laufwerke:
    TSST AD-7173A,TSST SH-D163B Kreon

    Standard

    irgendwie spinnt gerade was....

    ich antworte ... gehe auf neueste beiträge ... wundere mich,wieso mein post/das thema nirgends erscheint ... gehe über die history zum post ... aktualisiere ... beitrag weg ... antworte nochmal ... sehe kurz beide beitrage ... und wieder ist alles weg

    eigenartig


    edit - ich sehe gerade,es liegt scheinbar daran,dass bei mir der neueste beiträge-button nicht mehr will - ich bekomme zwar ne neue "nummer",angezeigt wird aber immer das selbe

  2. Standard

    Hallo michl,

    schau Dir mal Diesen Ratgeber. an. Dort wirst du bestimmt fündig.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Forums Bug´s - Sammelthread #98
    Volles Mitglied Avatar von schnaydar

    Standard

    Hiho

    Habe es auch schon mal im New Thread geschrieben.

    Auch bei mir sind die meisten Seiten sehr breit ein angenehmes Lesen ist daher nicht möglich ich bin eigtl. nur damit beschäftigt von links nach rechts und zurück zu scrollen.

    Cookies habe ich auch schon mal gelöscht aber hat nix geholfen. Nutzen tue ich übrigens fireFox.

    Ich hoffe das Problem wir bald gelöst. So ist das Lesen im Forum mehr als nervig.

  4. Forums Bug´s - Sammelthread #99
    Hardware Freak Avatar von Hannes

    Mein System
    Hannes's Computer Details
    Gehäuse:
    MacBook Pro 15" Notebook
    Betriebssystem:
    Mac OS X 10.4

    Standard

    Kann mal jemand einen Screenshot posten?

    Habe das Problem noch nie gehabt.

  5. Forums Bug´s - Sammelthread #100
    nok
    nok ist offline
    Fortgeschrittenes Mitglied Standardavatar

    Mein System
    nok's Computer Details
    CPU:
    AMD Athlon64 3200+ E6
    Mainboard:
    Abit KN8 SLI
    Arbeitsspeicher:
    2 x 512MB MDT CL 2,5
    Festplatte:
    2 x WD 120Gb S-ATA
    Grafikkarte:
    Gigabyte 6600 256MB
    Soundkarte:
    Creative Audigy4
    Monitor:
    BenQ FP783
    Gehäuse:
    Chieftec CS601 silber - gedämmt
    Netzteil:
    BeQuiet! P5-420
    Betriebssystem:
    Windows XP Prof
    Laufwerke:
    Nec ND4550A silber

    Standard

    Habe diese Seite hier jetzt mal gepostet.

    Da ist gut zu erkennen, dass die Beiträge rechts quasi im Nichts verschwinden.

    Man also nach rechts scrollen muss. Und das für jede Zeile neu.
    Das ist echt mal mehr als nur nervig!



    Mfg

    Nok

  6. Forums Bug´s - Sammelthread #101
    Hardware Freak Avatar von Hannes

    Mein System
    Hannes's Computer Details
    Gehäuse:
    MacBook Pro 15" Notebook
    Betriebssystem:
    Mac OS X 10.4

    Standard

    Ich habe noch keine Idee, woran das liegt. Mir ist das auch nie passiert, egal welcher Browser und Rechner.

  7. Forums Bug´s - Sammelthread #102
    nok
    nok ist offline
    Fortgeschrittenes Mitglied Standardavatar

    Mein System
    nok's Computer Details
    CPU:
    AMD Athlon64 3200+ E6
    Mainboard:
    Abit KN8 SLI
    Arbeitsspeicher:
    2 x 512MB MDT CL 2,5
    Festplatte:
    2 x WD 120Gb S-ATA
    Grafikkarte:
    Gigabyte 6600 256MB
    Soundkarte:
    Creative Audigy4
    Monitor:
    BenQ FP783
    Gehäuse:
    Chieftec CS601 silber - gedämmt
    Netzteil:
    BeQuiet! P5-420
    Betriebssystem:
    Windows XP Prof
    Laufwerke:
    Nec ND4550A silber

    Standard

    Leider weiß das keiner von uns.

    Aber ist ja schon auffällig, dass wir alle Firefox nutzen....
    Es scheint ja damit zu tun, dass der Zeilenumbruch nicht durchgeführt wird.
    Diese Seite hier (halte den Text extra kurz) passt ganz normal.

    Nur, wenn eine Zeile ohne Absatz länger ist, passt es nicht.

  8. Forums Bug´s - Sammelthread #103
    Computer Doktor Avatar von LoneWolf

    Mein System
    LoneWolf's Computer Details
    CPU:
    AMD Athlon64 X2 4850e
    Mainboard:
    MSI K9A2GM-F V3
    Arbeitsspeicher:
    2x 1024MB DDR2-800 Qimonda/Infineon
    Festplatte:
    500GB WesternDigital WD5000AAKS
    Grafikkarte:
    Nvidia Quadro NVS 285
    Soundkarte:
    Realtek ALC888 (OnBoard)
    Monitor:
    iiyama ProLite E2710HDSD 27"Zoll & Acer AL2216W 22"TFT
    Gehäuse:
    Antec P180 mini
    Netzteil:
    Super Flower SF400P-12
    Betriebssystem:
    WinXP+SP2 (32bit)
    Laufwerke:
    LG GSA-4163B (DVD-Brenner) Pioneer DVD-106 (DVD-ROM)
    Sonstiges:
    Digittrade DVB-T USB-Stick

    Standard

    Also auf meinem FireFox wird es richtig angezeigt.
    Und auf meinem Opera 8.50 hab ich bisher noch nie sowas gesehen.

    Benutze den FireFox 1.0.7 mit Java Version 1.5.0 (Build 1.5.0_04-b05).

    [EDIT]

    Hab da aber auch noch nen kleines Problem.

    Der :grübel Smiley will bei mir irgendwie nicht mehr gehen

  9. Forums Bug´s - Sammelthread #104
    Hardware Vernichter Avatar von Tufix

    Mein System
    Tufix's Computer Details
    CPU:
    X2 3800+ | XP-90 C
    Mainboard:
    DFI nF4 Ultra-D
    Arbeitsspeicher:
    Speedliner 2 GB
    Festplatte:
    Hitachi T7K250 SATA II
    Grafikkarte:
    Sapphire X800 GTO²
    Soundkarte:
    Onboard
    Monitor:
    EIZO FlexScan F77S
    Gehäuse:
    Thermaltake XaserII
    Netzteil:
    Seasonic S12-600
    Betriebssystem:
    WIN-XP Pro

    Standard

    also mit meinem ff 1.5 RC1 lüppt auch alles so wie es soll
    vllt isses auch ne providergeschichte, meiner ist arcor
    ich kann übrigens

Seite 13 von 61 ErsteErste ... 3111213141523 ... LetzteLetzte

Forums Bug´s - Sammelthread

Besucher kamen mit folgenden Begriffen auf die Seite:

Stichworte


Guides, Tipps und Mitspieler zu Citadel: Forged with Fire findest du auf Citadel Forum - Forged with Fire.
-
Trete der Nintendo Community bei und besuche das Nintendo Switch Forum.