Forums Bug´s - Sammelthread

Diskutiere Forums Bug´s - Sammelthread im Feedback @ TecCentral Forum im Bereich Informationen & Feedback; hey was soll das ! warum sagt jetzt das ich gesperrt bin ? möchte ja nicht rummosern ABER ICH WILL AUCH WIEDER CHATTEN *ggg...



Seite 16 von 61 ErsteErste ... 6141516171826 ... LetzteLetzte
Ergebnis 121 bis 128 von 482
 
  1. Forums Bug´s - Sammelthread #121
    Hardware - Junkie Avatar von eagle

    Standard

    hey was soll das !

    warum sagt jetzt das ich gesperrt bin ?

    möchte ja nicht rummosern

    ABER ICH WILL AUCH WIEDER CHATTEN *ggg

  2. Standard

    Hallo michl,

    schau Dir mal Diesen Ratgeber. an. Dort wirst du bestimmt fündig.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Forums Bug´s - Sammelthread #122
    Foren-Guru Avatar von Chris-007

    Mein System
    Chris-007's Computer Details
    CPU:
    Core 2 Duo E6420 @ 2,93 Ghz
    Mainboard:
    Asus P5B
    Arbeitsspeicher:
    2x1Gb DDR2-800@916 A-DATA
    Grafikkarte:
    Nvidia XFX GF8800GTS (320MB) @ 612/1900
    Soundkarte:
    SoundBlaster Audigy 4 Pro
    Monitor:
    Samsung SyncMaster 710T
    Gehäuse:
    Antec P160
    Netzteil:
    be quiet Straight Power 500W
    Betriebssystem:
    Windows Vista Ultimate

    Standard

    Hi

    Bei mir steht , das ich auch gesperrt bin.
    ICH MÖCHTE JETZT AUCH CHATEN!!!

  4. Forums Bug´s - Sammelthread #123
    Computer Doktor
    Threadstarter
    Avatar von michl

    Mein System
    michl's Computer Details
    CPU:
    C2D 6750@3,2Ghz
    Mainboard:
    ASUS P5N-D
    Arbeitsspeicher:
    4 x 1024 Samsung PC 800
    Festplatte:
    320 GB Samsung
    Grafikkarte:
    Point of View 570 GTX
    Soundkarte:
    Audigy x-Fi
    Monitor:
    Samsung LED 23"
    Gehäuse:
    Sharkoon
    Netzteil:
    B-Quiet 500 W
    3D Mark 2005:
    k.a
    Betriebssystem:
    VISTA Ultimate 64- bit
    Laufwerke:
    LG DVD Brenner
    Sonstiges:
    WAKÜ Inovatec

    Standard

    Geht bei mir um 14.20 immer noch nicht! Steht immer nur gesperrt.

  5. Forums Bug´s - Sammelthread #124
    seb
    seb ist offline
    Hardware - Experte Avatar von seb

    Mein System
    seb's Computer Details
    CPU:
    Athlon 64 3200+ Venice @ 250*10
    Mainboard:
    DFI Lanparty NF4 SLI-DR
    Arbeitsspeicher:
    2*512 Crucial Ballistix @250 @ 2,5-2-2-8
    Festplatte:
    2*120GB Samsung SP1213C
    Grafikkarte:
    MSI Geforce 6600GT PCI-e @ 590/1170MHz
    Monitor:
    LG Flatron L1710S
    Gehäuse:
    Antec P160 + diverses Modding
    Netzteil:
    Tagan Easycon TG430-U15
    Betriebssystem:
    Windows XP mit SP1, Linux MANDRIVA
    Laufwerke:
    Nec ND-3520AW DVD-Toaster

    Standard

    jab.. bei mir genauso...

  6. Forums Bug´s - Sammelthread #125
    Hardware Freak Avatar von Hannes

    Mein System
    Hannes's Computer Details
    Gehäuse:
    MacBook Pro 15" Notebook
    Betriebssystem:
    Mac OS X 10.4

    Standard

    Da hat einiges bei den Benutzergruppen nicht mehr gepasst, hoffe, dass es jetzt wieder tut.

  7. Forums Bug´s - Sammelthread #126
    Hardware Vernichter Avatar von Tufix

    Mein System
    Tufix's Computer Details
    CPU:
    X2 3800+ | XP-90 C
    Mainboard:
    DFI nF4 Ultra-D
    Arbeitsspeicher:
    Speedliner 2 GB
    Festplatte:
    Hitachi T7K250 SATA II
    Grafikkarte:
    Sapphire X800 GTO²
    Soundkarte:
    Onboard
    Monitor:
    EIZO FlexScan F77S
    Gehäuse:
    Thermaltake XaserII
    Netzteil:
    Seasonic S12-600
    Betriebssystem:
    WIN-XP Pro

    Standard

    irgendwie war gestern schon der wurm drin, aber jetzt scheint alles wieder zu funzen

  8. Forums Bug´s - Sammelthread #127
    Computer Doktor Avatar von LoneWolf

    Mein System
    LoneWolf's Computer Details
    CPU:
    AMD Athlon64 X2 4850e
    Mainboard:
    MSI K9A2GM-F V3
    Arbeitsspeicher:
    2x 1024MB DDR2-800 Qimonda/Infineon
    Festplatte:
    500GB WesternDigital WD5000AAKS
    Grafikkarte:
    Nvidia Quadro NVS 285
    Soundkarte:
    Realtek ALC888 (OnBoard)
    Monitor:
    iiyama ProLite E2710HDSD 27"Zoll & Acer AL2216W 22"TFT
    Gehäuse:
    Antec P180 mini
    Netzteil:
    Super Flower SF400P-12
    Betriebssystem:
    WinXP+SP2 (32bit)
    Laufwerke:
    LG GSA-4163B (DVD-Brenner) Pioneer DVD-106 (DVD-ROM)
    Sonstiges:
    Digittrade DVB-T USB-Stick

    Standard

    Also bei Tufix und mir funzt es.
    Er hat FireFox 1.5 RC2 + Java und ich hab Opera 8.50 + Java und es läuft.

    Schaut doch alle mal ob ihr Java drauf habt und löscht noch mal den Cache und die Cookies vom Browser.
    Dann müsste es eigentlich wieder gehen. Vorrausgesetzt Hannes hat nix übersehen *g*

  9. Forums Bug´s - Sammelthread #128
    Hardware Freak Avatar von Hannes

    Mein System
    Hannes's Computer Details
    Gehäuse:
    MacBook Pro 15" Notebook
    Betriebssystem:
    Mac OS X 10.4

    Standard

    Ihr benötigt Javascript und einen aktuellen Macromedia Flashplayer ab Version 7. Den gibt es hier: http://www.macromedia.com/shockwave/...ShockwaveFlash

    Nutze den 8er ohne Probleme. Die Java Runtime benötigt ihr dazu nicht.

Seite 16 von 61 ErsteErste ... 6141516171826 ... LetzteLetzte

Forums Bug´s - Sammelthread

Besucher kamen mit folgenden Begriffen auf die Seite:

Stichworte


Guides, Tipps und Mitspieler zu Citadel: Forged with Fire findest du auf Citadel Forum - Forged with Fire.
-
Trete der Nintendo Community bei und besuche das Nintendo Switch Forum.