Forums Bug´s - Sammelthread

Diskutiere Forums Bug´s - Sammelthread im Feedback @ TecCentral Forum im Bereich Informationen & Feedback; Zitat von Hannes Habe ein paar Kleinigkeiten im HTML Code geändert. Müsste jetzt gehen, ansonsten gespeichertes Passwort nochmal löschen, dann tuts (warten, bis die Seite ...



Seite 5 von 61 ErsteErste ... 345671555 ... LetzteLetzte
Ergebnis 33 bis 40 von 482
 
  1. Forums Bug´s - Sammelthread #33
    Hardware Vernichter Avatar von Tufix

    Mein System
    Tufix's Computer Details
    CPU:
    X2 3800+ | XP-90 C
    Mainboard:
    DFI nF4 Ultra-D
    Arbeitsspeicher:
    Speedliner 2 GB
    Festplatte:
    Hitachi T7K250 SATA II
    Grafikkarte:
    Sapphire X800 GTO²
    Soundkarte:
    Onboard
    Monitor:
    EIZO FlexScan F77S
    Gehäuse:
    Thermaltake XaserII
    Netzteil:
    Seasonic S12-600
    Betriebssystem:
    WIN-XP Pro

    Standard

    Zitat Zitat von Hannes
    Habe ein paar Kleinigkeiten im HTML Code geändert. Müsste jetzt gehen, ansonsten gespeichertes Passwort nochmal löschen, dann tuts (warten, bis die Seite vollständig geladen ist, dann trägt der Browser es mir ein).
    funzt jetzt 1a THXs

  2. Standard

    Hallo michl,

    schau Dir mal Diesen Ratgeber. an. Dort wirst du bestimmt fündig.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Forums Bug´s - Sammelthread #34
    Senior Mitglied Avatar von Icefox

    Mein System
    Icefox's Computer Details
    CPU:
    AMD AthlonXP 2700+ @ SI-97 @ NB USF 92mm
    Mainboard:
    Asus A7N8X Deluxe Rev. 2.0
    Arbeitsspeicher:
    2x 512MB Geil PC3200
    Festplatte:
    Maxtor 6Y080L0 (80GB) Samsung SV1604N (160GB)
    Grafikkarte:
    Gainward FX5700 Ultra + Zalman VF700 AlCu-LED
    Soundkarte:
    Onboard (Soundstorm)
    Monitor:
    Hyndai L50S
    Gehäuse:
    3RS AIR Design Case, Anthrazit, mini-modded (look@HP)
    Netzteil:
    NorthQ 4001 "King Kong"
    3D Mark 2005:
    naja...
    Betriebssystem:
    ...nix produktives
    Laufwerke:
    LG GSA-H12N (DVD-RW), Lite-On SOHW-832S (DVD-Rom *degradiert*:)

    Standard

    Ja bei mir funzt es jetzt auch, Hannes.

  4. Forums Bug´s - Sammelthread #35
    Foren-Guru Standardavatar

    Standard

    Moin Leute.
    Hab da ein Problem und keine ahnung wie ich das lösen soll =/

    Also ich schau mir halt die Threads an mit neuen Beiträgen. So wenn ich fertig bin geh ich halt auf die Startseite wieder zurück. Allerdings zeigt er mir immer noch die Threads als Ungelesen und ich muss wieder dahin und dann zurück dann wird er als gelesen Markiert.

    Oder wenn ich ich wieder auf TC vorbei schaue, dann werden die schon gelesenen Threads ohne neue Beiträge als neue Threads mit neuen Beiträgen angezeigt ....

    Muss ich irgendwas in den Einstellungen einstellen ? Oder liegt es an Firefox ? ..

    Danke im Vorraus.

    MFG Soldier

  5. Forums Bug´s - Sammelthread #36
    Senior Mitglied Avatar von Icefox

    Mein System
    Icefox's Computer Details
    CPU:
    AMD AthlonXP 2700+ @ SI-97 @ NB USF 92mm
    Mainboard:
    Asus A7N8X Deluxe Rev. 2.0
    Arbeitsspeicher:
    2x 512MB Geil PC3200
    Festplatte:
    Maxtor 6Y080L0 (80GB) Samsung SV1604N (160GB)
    Grafikkarte:
    Gainward FX5700 Ultra + Zalman VF700 AlCu-LED
    Soundkarte:
    Onboard (Soundstorm)
    Monitor:
    Hyndai L50S
    Gehäuse:
    3RS AIR Design Case, Anthrazit, mini-modded (look@HP)
    Netzteil:
    NorthQ 4001 "King Kong"
    3D Mark 2005:
    naja...
    Betriebssystem:
    ...nix produktives
    Laufwerke:
    LG GSA-H12N (DVD-RW), Lite-On SOHW-832S (DVD-Rom *degradiert*:)

    Frage

    Kann es sein das seit der neuen (schöneren, besseren) Galerie, die -Buttons nicht mehr richtig funktionieren? Man kommt jetzt nur in die "Hauptgalerie", nicht zu der des User's.

  6. Forums Bug´s - Sammelthread #37
    Hardware Freak Avatar von Hannes

    Mein System
    Hannes's Computer Details
    Gehäuse:
    MacBook Pro 15" Notebook
    Betriebssystem:
    Mac OS X 10.4

    Standard

    Muss ich bei der neuen Galeie erst noch programmieren. Hatte es bis jetzt noch nicht geschafft, kommt aber wieder.

  7. Forums Bug´s - Sammelthread #38
    Senior Mitglied Avatar von Icefox

    Mein System
    Icefox's Computer Details
    CPU:
    AMD AthlonXP 2700+ @ SI-97 @ NB USF 92mm
    Mainboard:
    Asus A7N8X Deluxe Rev. 2.0
    Arbeitsspeicher:
    2x 512MB Geil PC3200
    Festplatte:
    Maxtor 6Y080L0 (80GB) Samsung SV1604N (160GB)
    Grafikkarte:
    Gainward FX5700 Ultra + Zalman VF700 AlCu-LED
    Soundkarte:
    Onboard (Soundstorm)
    Monitor:
    Hyndai L50S
    Gehäuse:
    3RS AIR Design Case, Anthrazit, mini-modded (look@HP)
    Netzteil:
    NorthQ 4001 "King Kong"
    3D Mark 2005:
    naja...
    Betriebssystem:
    ...nix produktives
    Laufwerke:
    LG GSA-H12N (DVD-RW), Lite-On SOHW-832S (DVD-Rom *degradiert*:)

    Standard

    OK, is mir nur aufgefallen, als ich's grad benötigt hätte, deswegen fragte ich.

  8. Forums Bug´s - Sammelthread #39
    Senior Mitglied Standardavatar

    Standard

    Moin Teccies!

    Werde seit vorhin jedes mal wenn ich mich durchs Forum klicke und er fertig geladen hat aufgefordert, Benutzernamen und PW einzugeben. Habt Ihr das auch?

    Hab mal ein Bild angehängt...

  9. Forums Bug´s - Sammelthread #40
    CmO
    CmO ist offline
    Foren-Guru Avatar von CmO

    Mein System
    CmO's Computer Details
    CPU:
    Core 2 Duo E8500 @ 7,5 x 533 @ Scythe Ninja Mini
    Mainboard:
    DFI LANparty JR P45-T2RS
    Arbeitsspeicher:
    OCZ Reaper HPC Edition, 2 x 2GB PC2-8500U
    Festplatte:
    4 x Seagate 500GB @ Raid5, 2 x WD Raptor 73,4GB @ Raid0
    Grafikkarte:
    PowerColor Radeon HD 4870 PCS+, 512MB GDDR5
    Soundkarte:
    Creative Sound Blaster Audigy 2 ZS
    Monitor:
    Samsung SyncMaster 2232BW -- > 22"
    Gehäuse:
    Lian Li PC-V350B
    Netzteil:
    X-Spice Croon 650W
    Betriebssystem:
    Vista 64 Bit SP1
    Laufwerke:
    NEC 4571A

    Standard

    Jopp bei mir kommts auch !
    Was ist das ?
    Vorallem kommt der S****** immerwieder und das nervt.

    MFG

Seite 5 von 61 ErsteErste ... 345671555 ... LetzteLetzte

Forums Bug´s - Sammelthread

Besucher kamen mit folgenden Begriffen auf die Seite:

Stichworte


Guides, Tipps und Mitspieler zu Citadel: Forged with Fire findest du auf Citadel Forum - Forged with Fire.
-
Trete der Nintendo Community bei und besuche das Nintendo Switch Forum.