Forums Bug´s - Sammelthread

Diskutiere Forums Bug´s - Sammelthread im Feedback @ TecCentral Forum im Bereich Informationen & Feedback; Hab's mal geändert... ;)...



Seite 52 von 61 ErsteErste ... 2425051525354 ... LetzteLetzte
Ergebnis 409 bis 416 von 482
 
  1. Forums Bug´s - Sammelthread #409
    Tastatur Quäler Avatar von usch65

    Mein System
    usch65's Computer Details
    CPU:
    Intel C2D E8400 @ 3500MHz w/Xigmatek HDT-S1283
    Mainboard:
    Gigabyte GA-EP45-UD3R Rev.1 @ F10f
    Arbeitsspeicher:
    2 x A-DATA Vitesta Extreme Edition DIMM Kit 2048MB DDR2-800 @ 975MHz@2,1V
    Festplatte:
    Samsung HD252KJ 250GB + Samsung SP2504C 250GB
    Grafikkarte:
    Elitegroup N8800GT-512MX @ Arctic Cooling Accelero S1 inkl. Turbo Module
    Soundkarte:
    OnBoard Realtek HD-Audio Chip
    Monitor:
    Samsung SyncMaster1100p Plus 21"
    Gehäuse:
    Antec P180 Silber
    Netzteil:
    X-Spice Croon BF 850 Watt
    3D Mark 2005:
    24367
    Betriebssystem:
    WindowsXP Pro. SP3 & Win7 64bit
    Laufwerke:
    LG Electronics GSA-H66N DVD-Brenner
    Sonstiges:
    Hauppauge Nexus DVB-S

    Standard

    Hab's mal geändert... ;)

  2. Standard

    Hallo michl,

    schau Dir mal Diesen Ratgeber. an. Dort wirst du bestimmt fündig.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Forums Bug´s - Sammelthread #410
    Tastatur Quäler Avatar von usch65

    Mein System
    usch65's Computer Details
    CPU:
    Intel C2D E8400 @ 3500MHz w/Xigmatek HDT-S1283
    Mainboard:
    Gigabyte GA-EP45-UD3R Rev.1 @ F10f
    Arbeitsspeicher:
    2 x A-DATA Vitesta Extreme Edition DIMM Kit 2048MB DDR2-800 @ 975MHz@2,1V
    Festplatte:
    Samsung HD252KJ 250GB + Samsung SP2504C 250GB
    Grafikkarte:
    Elitegroup N8800GT-512MX @ Arctic Cooling Accelero S1 inkl. Turbo Module
    Soundkarte:
    OnBoard Realtek HD-Audio Chip
    Monitor:
    Samsung SyncMaster1100p Plus 21"
    Gehäuse:
    Antec P180 Silber
    Netzteil:
    X-Spice Croon BF 850 Watt
    3D Mark 2005:
    24367
    Betriebssystem:
    WindowsXP Pro. SP3 & Win7 64bit
    Laufwerke:
    LG Electronics GSA-H66N DVD-Brenner
    Sonstiges:
    Hauppauge Nexus DVB-S

    Standard

    Hi Frank.
    Hab wegen der "TC Black Dream" Designs was zu berichten...
    Wenn ich z.B. hie ganz unten auf "Gehe zu" gehe und dort etwas auswählen will sehe ich erstmal nur die "Hauptkategorien" alles andere ist "unsichtbar" - erst wenn ich mit der Maus drüberfahre, sehe ich den Text dazu. (ganz "krass" ist es im Off-Topic Bereich z.B.)

    Auch ist auf der Portalseite bei dem "User"Teil (Willkommen XXX) etwas mit der Uhr/Zeitangabe nicht ganz OK, dort steht nachmittags dann zB.
    Ihr letzter Besuch war:
    08-01-09 um 3:41 pm Uhr

    Also noch zusätzlich mit diesem "pm"... kann das ggf. noch auf "europäisches Zeitformat" oder 24Std. umgestellt werden?

  4. Forums Bug´s - Sammelthread #411
    Foren-Opi Avatar von Frank

    Mein System
    Frank's Computer Details
    CPU:
    Intel Core2 Quad Q9550
    Mainboard:
    ASUS P5E WS Professional
    Arbeitsspeicher:
    2x 4096MB-KIT Corsair Dominator P8500, CL5
    Festplatte:
    500GB Western Digital WDC WD5001ABYS-01YNA0 (S-ATA)
    Grafikkarte:
    2x Sapphire HD 3870 512 MB @ CrossFire
    Soundkarte:
    8 Kanal Onboard
    Monitor:
    20" Eizo FlexScan S2031W - schwarz - EasyUp Standfu�
    Gehäuse:
    Lian Li PC-B25B
    Netzteil:
    Zalman ZM750-HP - 750 Watt
    Betriebssystem:
    Windows Vista Ultimate 64bit
    Laufwerke:
    DVD-Brenner LG GSA-H62N / LiteOn DVD SOHD 16P9S

    Standard

    Zitat Zitat von usch65 Beitrag anzeigen
    Hi Frank.
    Hab wegen der "TC Black Dream" Designs was zu berichten...
    Wenn ich z.B. hie ganz unten auf "Gehe zu" gehe und dort etwas auswählen will sehe ich erstmal nur die "Hauptkategorien" alles andere ist "unsichtbar" - erst wenn ich mit der Maus drüberfahre, sehe ich den Text dazu. (ganz "krass" ist es im Off-Topic Bereich z.B.)

    Auch ist auf der Portalseite bei dem "User"Teil (Willkommen XXX) etwas mit der Uhr/Zeitangabe nicht ganz OK, dort steht nachmittags dann zB.
    Ihr letzter Besuch war:
    08-01-09 um 3:41 pm Uhr

    Also noch zusätzlich mit diesem "pm"... kann das ggf. noch auf "europäisches Zeitformat" oder 24Std. umgestellt werden?

    Alles erledigt !

  5. Forums Bug´s - Sammelthread #412
    PC Schrauber Avatar von POINTman

    Mein System
    POINTman's Computer Details
    CPU:
    AMD Phenom II X6 - 1075T @ Thermalright Archon
    Mainboard:
    Gigabyte 790FXTA-UD5
    Arbeitsspeicher:
    4x 4096MB Kingston HyperX Predator DDR3/1866/CL9
    Festplatte:
    1x Kingston HyperX 3K 240 GB, 1x WD Scorpio Black (1TB)
    Grafikkarte:
    MSI R6950 Twin Frozr III @ HD6970
    Soundkarte:
    Creative X-Fi Titanium
    Monitor:
    LG IPS277, LG Flatron E2360V
    Gehäuse:
    Nanoxia Deep Silence 1
    Netzteil:
    Cooler Master Silent Pro Gold
    3D Mark 2005:
    -
    Betriebssystem:
    Windows 7 64bit
    Laufwerke:
    LG GH22NS30
    Sonstiges:
    D-Link DWA547 WLan-Karte

    Standard

    Sersn,

    ich habe auch noch einen kleinen Makel gefunden.... siehe Bild......

    -fehler-tec.jpg

    Ach und der "Anhänge verwalten"-Button könnte eine andere Hintergrundfarbe gebrauchen. Sieht man bei meinem Design,"TC-Black Dream (rot), sehr schlecht und hebt sich nicht ab.

    MfG - Frank

  6. Forums Bug´s - Sammelthread #413
    Foren-Opi Avatar von Frank

    Mein System
    Frank's Computer Details
    CPU:
    Intel Core2 Quad Q9550
    Mainboard:
    ASUS P5E WS Professional
    Arbeitsspeicher:
    2x 4096MB-KIT Corsair Dominator P8500, CL5
    Festplatte:
    500GB Western Digital WDC WD5001ABYS-01YNA0 (S-ATA)
    Grafikkarte:
    2x Sapphire HD 3870 512 MB @ CrossFire
    Soundkarte:
    8 Kanal Onboard
    Monitor:
    20" Eizo FlexScan S2031W - schwarz - EasyUp Standfu�
    Gehäuse:
    Lian Li PC-B25B
    Netzteil:
    Zalman ZM750-HP - 750 Watt
    Betriebssystem:
    Windows Vista Ultimate 64bit
    Laufwerke:
    DVD-Brenner LG GSA-H62N / LiteOn DVD SOHD 16P9S

    Standard

    Zitat Zitat von POINTman Beitrag anzeigen
    Sersn,

    ich habe auch noch einen kleinen Makel gefunden.... siehe Bild......

    Klicke auf die Grafik für eine größere Ansicht 

Name:	Fehler Tec.JPG 
Hits:	12 
Größe:	143,6 KB 
ID:	6747

    Ach und der "Anhänge verwalten"-Button könnte eine andere Hintergrundfarbe gebrauchen. Sieht man bei meinem Design,"TC-Black Dream (rot), sehr schlecht und hebt sich nicht ab.

    MfG - Frank

    da hat jemand ne farbvorgabe reingesetzt. da kann der style nix für!

  7. Forums Bug´s - Sammelthread #414
    Tastatur Quäler Avatar von usch65

    Mein System
    usch65's Computer Details
    CPU:
    Intel C2D E8400 @ 3500MHz w/Xigmatek HDT-S1283
    Mainboard:
    Gigabyte GA-EP45-UD3R Rev.1 @ F10f
    Arbeitsspeicher:
    2 x A-DATA Vitesta Extreme Edition DIMM Kit 2048MB DDR2-800 @ 975MHz@2,1V
    Festplatte:
    Samsung HD252KJ 250GB + Samsung SP2504C 250GB
    Grafikkarte:
    Elitegroup N8800GT-512MX @ Arctic Cooling Accelero S1 inkl. Turbo Module
    Soundkarte:
    OnBoard Realtek HD-Audio Chip
    Monitor:
    Samsung SyncMaster1100p Plus 21"
    Gehäuse:
    Antec P180 Silber
    Netzteil:
    X-Spice Croon BF 850 Watt
    3D Mark 2005:
    24367
    Betriebssystem:
    WindowsXP Pro. SP3 & Win7 64bit
    Laufwerke:
    LG Electronics GSA-H66N DVD-Brenner
    Sonstiges:
    Hauppauge Nexus DVB-S

    Standard

    Hab noch nen Bug gefunden...
    Und zwar zeigt mir bei eingefügten Bildern der darüber liegende Text jetzt nicht mehr die "original Größe" des Bildes an, sondern irgendwas mit "%1%2Pixel" ?!
    Siehe z.B. hier im Tread.
    Diese Grafik wurde automatisch verkleinert. Um die Grafik in voller Auflösung zu sehen, klicke auf dieses Feld. Die originale Auflösung beträgt %1%2 Pixel.

  8. Forums Bug´s - Sammelthread #415
    Hardware Freak Avatar von Hannes

    Mein System
    Hannes's Computer Details
    Gehäuse:
    MacBook Pro 15" Notebook
    Betriebssystem:
    Mac OS X 10.4

    Standard

    @Pointmen: Wo ist der dazugehörende Thread? Sieht so aus als ob dort eine unpassende Schriftfarbe gewählt wurde.

    Die Buttons sind nun bei deb Tc-Black Styles besser erkennbar.

    Wegen %1%2 bei den Grafiken muss ich noch schauen.

  9. Forums Bug´s - Sammelthread #416
    Hardware - Kenner Avatar von Carville

    Mein System
    Carville's Computer Details
    CPU:
    Core i5-2500k mit Scythe Mugen 2
    Mainboard:
    Asus P8P67
    Arbeitsspeicher:
    2x 4GB DDR3 G.Skill Ripjaw
    Festplatte:
    Corsair Force 3 F90
    Grafikkarte:
    Sapphire HD 6950 2GB
    Soundkarte:
    onboard
    Monitor:
    Dell U2311H + U2711
    Gehäuse:
    Lian Li PC-A70F
    Netzteil:
    Enermax Liberty Eco 400W
    Betriebssystem:
    Win 7 Ultimate
    Laufwerke:
    Samsung

    Standard

    Hab noch ne Kleinigkeit in der Bildergalerie bei den Angaben zur Kamera entdeckt... bei "Marke" fehlt das r...
    Miniaturansichten angehängter Grafiken Miniaturansichten angehängter Grafiken -unbenannt.jpg  

Seite 52 von 61 ErsteErste ... 2425051525354 ... LetzteLetzte

Forums Bug´s - Sammelthread

Besucher kamen mit folgenden Begriffen auf die Seite:

Stichworte


Guides, Tipps und Mitspieler zu Citadel: Forged with Fire findest du auf Citadel Forum - Forged with Fire.
-
Trete der Nintendo Community bei und besuche das Nintendo Switch Forum.