Forums Bug´s - Sammelthread

Diskutiere Forums Bug´s - Sammelthread im Feedback @ TecCentral Forum im Bereich Informationen & Feedback; Ah, die Linkback-Mails...jau, davon bekomme ich auch die ein oder andere...zwar nicht in so hoher Frequenz als das ich es als nötigend empfinde, aber mehr ...



Seite 57 von 61 ErsteErste ... 7475556575859 ... LetzteLetzte
Ergebnis 449 bis 456 von 482
 
  1. Forums Bug´s - Sammelthread #449
    Hardware - Kenner Avatar von Silent Gambit

    Mein System
    Silent Gambit's Computer Details
    CPU:
    Phenom II X6 1055T @ Xigmatek Dark Knight
    Mainboard:
    Gigabyte MA790X UD3P (BIOS v.F7a)
    Arbeitsspeicher:
    Corsair TwinX 4096 MB DDR2-800
    Festplatte:
    Samsung HD403LJ / Samsung HD103UJ / Samsung HD250HJ
    Grafikkarte:
    Asus GeForce GTX 560 Ti
    Soundkarte:
    Asus Xonar D1 @ Edifier S550
    Monitor:
    LG Flatron W2242T-DF / LG Flatron L194WT-SF
    Gehäuse:
    Antec Nine Hundred Two
    Netzteil:
    Coba Nitrox IT-7600SG
    Betriebssystem:
    Windows 7 Ultimate (32-Bit)
    Laufwerke:
    LG GH20NS15

    Rotes Gesicht

    Ah, die Linkback-Mails...jau, davon bekomme ich auch die ein oder andere...zwar nicht in so hoher Frequenz als das ich es als nötigend empfinde, aber mehr als sie zu löschen tue ich mit den Dingern auch nicht..

    Allerdings scheint es diese "Funktion" schon länger zu geben, hier mal eine dieser Mails vom 12.11.2009 die zufällig unter meine archivierten TC-Mails gerutscht sein muss (Aktuellere gibt es leider nicht, weil s.o.)
    Zitat Zitat von Linkback
    Liebe/r Silent Gambit,

    Ein neuer LinkBack wurde für ein Thema aufgezeichnet an dem Du beteiligt warst: [Abmahnwahn] Digiprotect - Der Name ist Programm - im Off- Topic Forum von Hardware & Overclocking - Forum @ TecCentral.

    Dieser Linkback ist hier hinterlegt:
    http://www.teccentral.de/forum/off-t...html#linkbacks

    Die Orginalseite ist hier lokalisiert:
    Abmahnung von Denecke von Haxthausen & Partner Rechtsanwälte im Auftrag von Digiprote - Seite 31 - Sat.1 Forum

    Hier ist die verbundene Nachricht:
    ***************
    http://www.teccentral.de/forum/off-t...amm-60898.html
    ***************


    Beste Grüsse,
    Hardware & Overclocking - Forum @ TecCentral

    ~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~
    Was ist ein LinkBack?

    LinkBacks sind links von woanders die auf eine Forendiskussion verweisen. Diese Links sind in unserem Forum auf 3 Arten verzeichnet: Pingbacks, Trackbacks und/oder Refbacks. Um mehr über dieses Thema zu erfahren besuche: Hardware und Overclocking Forum @ TecCentral - LinkBacks

    Du möchtest keine Benachrichtigungen mehr erhalten ?

    Um Dich von diesem Thema abzumelden besuche:
    http://www.teccentral.de/forum/subsc...o=usub&t=60898

    Um Dich von allen Themen abzumelden besuche:
    http://www.teccentral.de/forum/subsc...n&folderid=all
    Aber hey, wenn das so ist:
    Zitat Zitat von Frank Beitrag anzeigen
    Glaube habe die Option gefunden (..). Sollte jetzt nichts mehr kommen, hoffe ich.
    ...dann werde ich auch mal drauf achten ob sich die Linkback-Mails nochmal zeigen...

    Wenn nicht dann nicht und Danke dafür :)

  2. Standard

    Hallo michl,

    schau Dir mal Diesen Ratgeber. an. Dort wirst du bestimmt fündig.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Forums Bug´s - Sammelthread #450
    Hardware - Kenner Avatar von Carville

    Mein System
    Carville's Computer Details
    CPU:
    Core i5-2500k mit Scythe Mugen 2
    Mainboard:
    Asus P8P67
    Arbeitsspeicher:
    2x 4GB DDR3 G.Skill Ripjaw
    Festplatte:
    Corsair Force 3 F90
    Grafikkarte:
    Sapphire HD 6950 2GB
    Soundkarte:
    onboard
    Monitor:
    Dell U2311H + U2711
    Gehäuse:
    Lian Li PC-A70F
    Netzteil:
    Enermax Liberty Eco 400W
    Betriebssystem:
    Win 7 Ultimate
    Laufwerke:
    Samsung

    Standard

    Ist das neue Layout für die Gäste Accounts bewusst so gewählt?
    Ich persönlich finde es etwas unpraktisch...

  4. Forums Bug´s - Sammelthread #451
    Foren-Opi Avatar von Frank

    Mein System
    Frank's Computer Details
    CPU:
    Intel Core2 Quad Q9550
    Mainboard:
    ASUS P5E WS Professional
    Arbeitsspeicher:
    2x 4096MB-KIT Corsair Dominator P8500, CL5
    Festplatte:
    500GB Western Digital WDC WD5001ABYS-01YNA0 (S-ATA)
    Grafikkarte:
    2x Sapphire HD 3870 512 MB @ CrossFire
    Soundkarte:
    8 Kanal Onboard
    Monitor:
    20" Eizo FlexScan S2031W - schwarz - EasyUp Standfu�
    Gehäuse:
    Lian Li PC-B25B
    Netzteil:
    Zalman ZM750-HP - 750 Watt
    Betriebssystem:
    Windows Vista Ultimate 64bit
    Laufwerke:
    DVD-Brenner LG GSA-H62N / LiteOn DVD SOHD 16P9S

    Standard

    Zitat Zitat von Carville Beitrag anzeigen
    Ist das neue Layout für die Gäste Accounts bewusst so gewählt?
    Ich persönlich finde es etwas unpraktisch...
    Oh danke. Hab es gerade gesehen. Hab mal nen anderen Style eingestellt, bis das Problem behoben ist.

  5. Forums Bug´s - Sammelthread #452
    Computer Doktor Standardavatar

    Mein System
    Magiceye04's Computer Details

    Standard

    Wo wir gerade dabei sind - Die Preisvergleichsseite scheint auch einige "Farbfehler" zu haben:
    Miniaturansichten angehängter Grafiken Miniaturansichten angehängter Grafiken -tecpreis.png  

  6. Forums Bug´s - Sammelthread #453
    PC Schrauber Avatar von POINTman

    Mein System
    POINTman's Computer Details
    CPU:
    AMD Phenom II X6 - 1075T @ Thermalright Archon
    Mainboard:
    Gigabyte 790FXTA-UD5
    Arbeitsspeicher:
    4x 4096MB Kingston HyperX Predator DDR3/1866/CL9
    Festplatte:
    1x Kingston HyperX 3K 240 GB, 1x WD Scorpio Black (1TB)
    Grafikkarte:
    MSI R6950 Twin Frozr III @ HD6970
    Soundkarte:
    Creative X-Fi Titanium
    Monitor:
    LG IPS277, LG Flatron E2360V
    Gehäuse:
    Nanoxia Deep Silence 1
    Netzteil:
    Cooler Master Silent Pro Gold
    3D Mark 2005:
    -
    Betriebssystem:
    Windows 7 64bit
    Laufwerke:
    LG GH22NS30
    Sonstiges:
    D-Link DWA547 WLan-Karte

    Standard

    Sersn,

    Cheffe ist leider im Urlaub! Wird sich aber denke ich noch melden.
    Der Bug ist bekannt, liegt aber leider nicht in unserer Hand sondern muß von Geizhals selbst angepasst werden.

    Aber gut das du es noch mal angesprochen hast ! DANKE!

    MfG - Frank

  7. Forums Bug´s - Sammelthread #454
    Hardware - Kenner Avatar von Carville

    Mein System
    Carville's Computer Details
    CPU:
    Core i5-2500k mit Scythe Mugen 2
    Mainboard:
    Asus P8P67
    Arbeitsspeicher:
    2x 4GB DDR3 G.Skill Ripjaw
    Festplatte:
    Corsair Force 3 F90
    Grafikkarte:
    Sapphire HD 6950 2GB
    Soundkarte:
    onboard
    Monitor:
    Dell U2311H + U2711
    Gehäuse:
    Lian Li PC-A70F
    Netzteil:
    Enermax Liberty Eco 400W
    Betriebssystem:
    Win 7 Ultimate
    Laufwerke:
    Samsung

    Standard

    Ist zwar kein Bug aber... kann man seinen Systemvorstellungs-Thread nicht nachbearbeiten?
    Oder find ichs nur nicht?!

  8. Forums Bug´s - Sammelthread #455
    Foren-Opi Avatar von Frank

    Mein System
    Frank's Computer Details
    CPU:
    Intel Core2 Quad Q9550
    Mainboard:
    ASUS P5E WS Professional
    Arbeitsspeicher:
    2x 4096MB-KIT Corsair Dominator P8500, CL5
    Festplatte:
    500GB Western Digital WDC WD5001ABYS-01YNA0 (S-ATA)
    Grafikkarte:
    2x Sapphire HD 3870 512 MB @ CrossFire
    Soundkarte:
    8 Kanal Onboard
    Monitor:
    20" Eizo FlexScan S2031W - schwarz - EasyUp Standfu�
    Gehäuse:
    Lian Li PC-B25B
    Netzteil:
    Zalman ZM750-HP - 750 Watt
    Betriebssystem:
    Windows Vista Ultimate 64bit
    Laufwerke:
    DVD-Brenner LG GSA-H62N / LiteOn DVD SOHD 16P9S

    Standard

    Zitat Zitat von Carville Beitrag anzeigen
    Ist zwar kein Bug aber... kann man seinen Systemvorstellungs-Thread nicht nachbearbeiten?
    Oder find ichs nur nicht?!
    Editierfunktion ist nicht deaktiviert.
    Sollte also funzen.

  9. Forums Bug´s - Sammelthread #456
    Hardware - Kenner Avatar von Carville

    Mein System
    Carville's Computer Details
    CPU:
    Core i5-2500k mit Scythe Mugen 2
    Mainboard:
    Asus P8P67
    Arbeitsspeicher:
    2x 4GB DDR3 G.Skill Ripjaw
    Festplatte:
    Corsair Force 3 F90
    Grafikkarte:
    Sapphire HD 6950 2GB
    Soundkarte:
    onboard
    Monitor:
    Dell U2311H + U2711
    Gehäuse:
    Lian Li PC-A70F
    Netzteil:
    Enermax Liberty Eco 400W
    Betriebssystem:
    Win 7 Ultimate
    Laufwerke:
    Samsung

    Standard

    Ich find keinen Editier-Button...
    Helft mir doch mal^^

Seite 57 von 61 ErsteErste ... 7475556575859 ... LetzteLetzte

Forums Bug´s - Sammelthread

Besucher kamen mit folgenden Begriffen auf die Seite:

Stichworte


Guides, Tipps und Mitspieler zu Citadel: Forged with Fire findest du auf Citadel Forum - Forged with Fire.
-
Trete der Nintendo Community bei und besuche das Nintendo Switch Forum.