Neue Styles für das Forum!

Diskutiere Neue Styles für das Forum! im Feedback @ TecCentral Forum im Bereich Informationen & Feedback; Vermutlich verhindern seine "Darstellungsfehler" das er überhaupt noch was lesen kann, ansonsten kann ich mir diese penetrante Beratungsresistenz nicht erklären! diese Drohungen "sonst bin ich ...



Seite 10 von 10 ErsteErste ... 8910
Ergebnis 73 bis 75 von 75
 
  1. Neue Styles für das Forum! #73
    TecCentral - Ehrenmitglied Avatar von Roland von Gilead

    Standard

    Vermutlich verhindern seine "Darstellungsfehler" das er überhaupt noch was lesen kann, ansonsten kann ich mir diese penetrante Beratungsresistenz nicht erklären!

    diese Drohungen "sonst bin ich hier weg wenn ihr nicht macht was ich sage", finde ich sowieso unter aller sau...

  2. Standard

    Hallo BassBoXX,

    schau Dir mal Diesen Ratgeber. an. Dort wirst du bestimmt fündig.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Neue Styles für das Forum! #74
    Mitglied Standardavatar

    Standard

    nun gut, jetzt funzt es, nachdem ich ich mehrfach hin und hergeschaltet habe zwischen den Styles. Und nein, ich fand graue schrift auf grauem hintergrund und schwarze Schift auf schwarzem Hintergrund nicht witzig. Vor allem weil auch die Stylesauswahl entsprechend als "leer" angezeigt" wurde. Weißer Adler auf weißem Grund.
    Nun gut, es funzt ich hab den Silbernen Style, hellblaue schrift auf graumen Grund ist immernoch noch nicht optimal hier im Postingfenster. Das hängt nicht zuletzt an auch am jeweilige Monitor.

    Es kann nu in aller Interesse sein hier möglichst gut lesbare Styles zu haben. Nicht zuletzt auch weil die Zahl gerade älterer Nutzer steigt, die oftmals Technikprobleme haben.

    Was ich einwerfe? Ich ärger mich einfach über "Umstellungen" die vorher nicht getestet wurden. Vor allem bei so einer Forengröße.

    Ich hab mich echt geärgert, tut mir leid, war auch etwas geladen. Vor allem nachdem im persönlichen Profil die Styleauswahl plötzlich weg war und auf der Hauptseite kaum was lesbar war. Ziemlich uncool.

  4. Neue Styles für das Forum! #75
    Tastatur Quäler Avatar von usch65

    Mein System
    usch65's Computer Details
    CPU:
    Intel C2D E8400 @ 3500MHz w/Xigmatek HDT-S1283
    Mainboard:
    Gigabyte GA-EP45-UD3R Rev.1 @ F10f
    Arbeitsspeicher:
    2 x A-DATA Vitesta Extreme Edition DIMM Kit 2048MB DDR2-800 @ 975MHz@2,1V
    Festplatte:
    Samsung HD252KJ 250GB + Samsung SP2504C 250GB
    Grafikkarte:
    Elitegroup N8800GT-512MX @ Arctic Cooling Accelero S1 inkl. Turbo Module
    Soundkarte:
    OnBoard Realtek HD-Audio Chip
    Monitor:
    Samsung SyncMaster1100p Plus 21"
    Gehäuse:
    Antec P180 Silber
    Netzteil:
    X-Spice Croon BF 850 Watt
    3D Mark 2005:
    24367
    Betriebssystem:
    WindowsXP Pro. SP3 & Win7 64bit
    Laufwerke:
    LG Electronics GSA-H66N DVD-Brenner
    Sonstiges:
    Hauppauge Nexus DVB-S

    Frage Was machen?!

    Zitat Zitat von Frank Beitrag anzeigen
    Es kann natürlich nicht sein, dass man auf der Hauptseite einen Style auswählt und im Kontrollzentrum aber dann eine ganz andere Farbe auswählt, die dann natürlich nicht passt. Aus diesem Grund haben wir die Styleauswahl aus dem Kontrollzentrum jetzt ganz entfernt, damit es keine Probleme mehr gibt. Wer noch Darstellungsfehler hat, möchte bitte den Style erneut auf der Hauptseite auswählen, dann sollten alle Fehler behoben sein.
    Hab gestern im Kontrollzentrum "Mein System" mal aktualisiert und gespeichert - seitdem hab ich auch im Forum Darstellungsfehler - aber nicht auf der Hauptseite! Wenn ich dann auf der Hauptseite versuch meinen Style neu zu wählen bekomme ich immer eine Seite gezeigt mit nur diesem Text oben:"This domain name is not in the white-list allowed to request POST."!
    Hab schon FF zigmal neugestartet und auch den Cache gelöscht - hab auch so nichts geändert - außer eben gestern das erwähnte.
    EDIT:
    OK - hat sich erledigt!
    Hab im FF ne Erweiterung zum umschalten auf IE - hab dort die Aktualisierung machen können und nach dem Umschalten zurück zum FF war alles auch im FF wieder OK!
    Miniaturansichten angehängter Grafiken Miniaturansichten angehängter Grafiken -tchaupt.jpg   -tcfor.jpg   -tcfehler.jpg  

Seite 10 von 10 ErsteErste ... 8910

Neue Styles für das Forum!

Besucher kamen mit folgenden Begriffen auf die Seite:

Stichworte


Guides, Tipps und Mitspieler zu Citadel: Forged with Fire findest du auf Citadel Forum - Forged with Fire.
-
Trete der Nintendo Community bei und besuche das Nintendo Switch Forum.