Neues Forum

Diskutiere Neues Forum im Feedback @ TecCentral Forum im Bereich Informationen & Feedback; Originally posted by Hannes @28. May 2002, 08:58 Die Sternchen sind wieder da. Keine Sorge, das Feintuning kommt schon noch. :9 :9 THÄNKS :45...



Seite 2 von 5 ErsteErste 1234 ... LetzteLetzte
Ergebnis 9 bis 16 von 40
 
  1. Neues Forum #9
    Mitglied Avatar von Blackcat

    Standard

    Originally posted by Hannes@28. May 2002, 08:58
    Die Sternchen sind wieder da. Keine Sorge, das Feintuning kommt schon noch. :9
    :9

    THÄNKS :45

  2. Standard

    Hallo Martin,

    schau Dir mal Diesen Ratgeber. an. Dort wirst du bestimmt fündig.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Neues Forum #10
    Hardware Freak Avatar von The Wikinger

    Standard

    @Hannes

    die Smiles mit zwei Zahlenstellen gehen leider auch noch nicht! :14

  4. Neues Forum #11
    Hardware Freak Avatar von Hannes

    Mein System
    Hannes's Computer Details
    Gehäuse:
    MacBook Pro 15" Notebook
    Betriebssystem:
    Mac OS X 10.4

    Standard

    Bei den Smilies muss was mit den regulären Ausrücken nicht stimmen, werde danach schauen, wobei es bei mir auf dem Rechner funktioniert.



    Last edited by Hannes at 28. May 2002, 21:36

  5. Neues Forum #12
    Senior Mitglied Avatar von CooperX

    Standard

    finde das neue design auch super (forum und das der "normalen" homepage).

    habt gutes besser gemacht!

    werde auch in zukunft täglich vorbeischauen.

    genug geschleimt jetzt... *G*
    :45 :45 :45

    ciao

  6. Neues Forum #13
    Guest
    Besucher Standardavatar

    Standard

    Sorry, beim Beitrag oben(kann entfernt werden) ist was schiefgelaufen... Ich hoffe, dass es diesmal richtig klappt...

    Hi Leute!

    Das neue Design ist echt supergenial!
    Und auch ich, als bekennender Modem-Nutzer, finde die Ladezeiten jetzt wirklich erträglich...

    Nur eine Frage: Kann es sein, dass das neue Forum gestern zwischen 18.00 und 19.00 Uhr online gegangen ist? Ich hab nämlich verzeweifelt versucht, die Teccentral-Seite zu laden, aber es ging einfach nicht! Ich dachte schon, es hätte irgendwelche Server-Pannen gegeben, deswegen bin ich jetzt besonders positiv überrascht!
    Besonders cool find ich, dass ich jetzt kein "Newbie" mehr bin, sondern "Member" klingt doch gleich besser... :2 :2 :2 :2

    @ Admins:
    Mir ist da grad was aufgefallen: wenn man auf "Vorschau anzeigen" klickt, wird man ausgeloggt! ist mir jetzt schon zum 2. mal passiert!

    Mfg, Styler

  7. Neues Forum #14
    Fortgeschrittenes Mitglied Standardavatar

    Standard

    Mir gefällt das neue Forum auch sehr gut.
    Die Seiten werden wirklich viel schneller geöffnet als sonst. Das hatte vorher trotz DSL immer länger gedauert.
    Die Übersicht ist auch erheblich besser geworden.

  8. Neues Forum #15
    Hardware Freak Avatar von Hannes

    Mein System
    Hannes's Computer Details
    Gehäuse:
    MacBook Pro 15" Notebook
    Betriebssystem:
    Mac OS X 10.4

    Standard

    Originally posted by Guest@28. May 2002, 19:41
    @ Admins:
    Mir ist da grad was aufgefallen: wenn man auf "Vorschau anzeigen" klickt, wird man ausgeloggt! ist mir jetzt schon zum 2. mal passiert!
    Das passiert bei mir nicht. Stelle sicher, dass du Cookies an hast.
    Check mal wenn du schreibst deine Session ID in der URL (das ist die Lange Zahlenkolone hinter dem s= bis zu dem & Zeichen). Wenn du auf Vorschau klickst, check wieder deine Session ID, ob diese noch die gleiche ist. Wenn sie unterschiedlich sind, sag nochmal bescheid.



    Last edited by Hannes at 28. May 2002, 21:03

  9. Neues Forum #16
    Foren-Opi Avatar von Frank

    Mein System
    Frank's Computer Details
    CPU:
    Intel Core2 Quad Q9550
    Mainboard:
    ASUS P5E WS Professional
    Arbeitsspeicher:
    2x 4096MB-KIT Corsair Dominator P8500, CL5
    Festplatte:
    500GB Western Digital WDC WD5001ABYS-01YNA0 (S-ATA)
    Grafikkarte:
    2x Sapphire HD 3870 512 MB @ CrossFire
    Soundkarte:
    8 Kanal Onboard
    Monitor:
    20" Eizo FlexScan S2031W - schwarz - EasyUp Standfu�
    Gehäuse:
    Lian Li PC-B25B
    Netzteil:
    Zalman ZM750-HP - 750 Watt
    Betriebssystem:
    Windows Vista Ultimate 64bit
    Laufwerke:
    DVD-Brenner LG GSA-H62N / LiteOn DVD SOHD 16P9S

    Standard

    So, nun funzen auch alle Smilies wieder.
    Mussten allerdings doppel Buchstaben statt Zahlen verwenden.

Seite 2 von 5 ErsteErste 1234 ... LetzteLetzte

Neues Forum

Besucher kamen mit folgenden Begriffen auf die Seite:

Stichworte


Guides, Tipps und Mitspieler zu Citadel: Forged with Fire findest du auf Citadel Forum - Forged with Fire.
-
Trete der Nintendo Community bei und besuche das Nintendo Switch Forum.