Probleme mit Homepage und Forum

Diskutiere Probleme mit Homepage und Forum im Feedback @ TecCentral Forum im Bereich Informationen & Feedback; Ich weiß nicht, ob dass anderen auch schon aufgefallen ist und ob das Problem vielleicht schonmal irgendwo gepostet wurde und bekannt ist, daher erwähne ich ...



Seite 1 von 4 123 ... LetzteLetzte
Ergebnis 1 bis 8 von 26
 
  1. Probleme mit Homepage und Forum #1
    Senior Mitglied Standardavatar

    Standard

    Ich weiß nicht, ob dass anderen auch schon aufgefallen ist und ob das Problem vielleicht schonmal irgendwo gepostet wurde und bekannt ist, daher erwähne ich es hier mal kurz:

    Alle paar Minuten ist die gesamte Teccentral Seite einschließlich Forum nicht erreichbar, es wird einfach nichts mehr geladen, dann kommt "Seite kann nicht...". Einige Zeit später funktioniert es dann wieder für einige Zeit. Das geht jetzt seit Monaten so, Tag und Nacht. Das Problem habe ich auf der Arbeit genauso wie zu Hause, auch ein Bekannter hat das mal für mich getestet. Er kommt ebenfalls zum gleichen Ergebnis.

    Daher die Frage - Wo liegt das Problem und wie kann es gelöst werden?

  2. Standard

    Hallo Dr Freeman,

    schau Dir mal Diesen Ratgeber. an. Dort wirst du bestimmt fündig.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Probleme mit Homepage und Forum #2
    Senior Mitglied Avatar von RafRyder

    Standard

    Also es sieht danach aus, als ob es mit deinen Anbieter zu tuen hat, da ich das Problem weder zu Hause noch in der Arbeit habe...

  4. Probleme mit Homepage und Forum #3
    Senior Mitglied Standardavatar

    Standard

    Hai
    Bin täglich mehrmals hier auf der Site und hatte in den letzten paar Wochen einmal die Situation die du beschreibst.
    Aber nicht reproduzierbar und auch nur einmal >Seite kann nicht angezeigt werden< und dann nach ca.2min näcster Versuch erfolgreich.
    Denke auch es liegt am Anbieter. Bin selber bei der Telebim und bei uns war letes Wochenende von Freitag abend bis sonntag morgen DSL platt.

    so long

  5. Probleme mit Homepage und Forum #4
    Senior Mitglied
    Threadstarter
    Standardavatar

    Standard

    Naja, zu Hause habe ich DSL von Teleschwul und auf der Arbeit ne 4MBit Leitung, bei der der Anbieter meines Wissens nach auch Teleschwul ist... Mein Bekannter hat auch einen normalen T-DSL Anschluss, wohnt aber in Hessen (ich in NRW).

  6. Probleme mit Homepage und Forum #5
    Senior Mitglied Avatar von RafRyder

    Standard

    ALso ich bin bei AOL, damit habe ich echt bisher soweit ich mich erinnern kann noch kein einziges Problem gehabt, deshalb bin ich bisher auch noch nicht umgestiegen, zu einem Kostengünstigeren, oder so...
    Mein Freund hat auch mit T-Online und der Telekom oft Probs... wohnt gerade mal paar Häuserblocks weiter, also würde ich es wirklich auf den Anbieter legen...
    kannst ja mal bei der Hotline anrufen und nachfragen, falls es dich wirklich interessiert, könnte ja sein, das die Leitungen vorrübergehend voll belastet waren... :8

  7. Probleme mit Homepage und Forum #6
    TecCentral - Ehrenmitglied Avatar von Roland von Gilead

    Standard

    Naja, es kommt schonmal Server bedingt zu Verzögerungen, welche im seltenen Extremfall auch mal ein paar Minuten dauern, für die wir nichts können, aber das die Seite und oder das Forum komplett ausfällt, ohne entsprechende Mitteilung ist noch nie passiert.

    Das muss also an dir liegen &#33;

  8. Probleme mit Homepage und Forum #7
    Gelöscht
    Besucher Standardavatar

    Standard

    Hi,


    Das muss also an dir liegen &#33;
    Das würde ich so mal nicht direkt stehen lassen....;-(....
    Das der Hoster hier "ein paar Probleme" hat, haben wir schon an anderer Stelle festgestellt. Das dies nicht nur die betrifft, die T-Online nutzen, auch.

    Das unzählig viele Anfragen auf allen Ports den User, der das Forum nutzt, beeinträchtigen, wurde schon an anderer Stelle gepostet.

    Installier mal ne Firewall und es werden sich "wunder" auftun. Wunder, die niemand bereit ist, zu "erklären"......."TCP SYN FLOOD" ist z.B. ein solches "Wunder"......

    MfG
    Fetter IT

  9. Probleme mit Homepage und Forum #8
    Hardware - Junkie Avatar von Peter

    Standard

    Ich muss mich auch wundern. Bin hier an einer ISDN Leitung und die Seite ist schneller als zu Hause mit Freenet DSL... :8

Seite 1 von 4 123 ... LetzteLetzte

Probleme mit Homepage und Forum

Besucher kamen mit folgenden Begriffen auf die Seite:

Stichworte


Guides, Tipps und Mitspieler zu Citadel: Forged with Fire findest du auf Citadel Forum - Forged with Fire.
-
Trete der Nintendo Community bei und besuche das Nintendo Switch Forum.