Topposter Bug im Forum

Diskutiere Topposter Bug im Forum im Feedback @ TecCentral Forum im Bereich Informationen & Feedback; Uhhh Uhh, yeah! She finally did it... Meine Theorie stimmt, Jüngere haben einfach nicht das Recht, Recht zu haben :D Wie geil ist das denn ...



Seite 2 von 2 ErsteErste 12
Ergebnis 9 bis 14 von 14
 
  1. Topposter Bug im Forum #9
    Computer - Papst
    Threadstarter
    Avatar von Iopodx

    Mein System
    Iopodx's Computer Details
    CPU:
    X2 6000+
    Mainboard:
    ASUS M2N-SLI
    Arbeitsspeicher:
    4x 1024MB G.Skill
    Festplatte:
    4x 250GB SP2504C Raid 5
    Grafikkarte:
    1x 4870
    Soundkarte:
    Audigy 2ZS
    Monitor:
    BenQ FP93GS + ASUS 21"
    Gehäuse:
    CS-901 Silber
    Netzteil:
    465Watt Enermax
    Betriebssystem:
    Vista =(
    Laufwerke:
    Ricoh MP5240A
    Sonstiges:
    Technisat DVB-S

    Standard

    Uhhh Uhh, yeah!

    She finally did it... Meine Theorie stimmt, Jüngere haben einfach nicht das Recht, Recht zu haben :D

    Wie geil ist das denn Mädels...

    Keine Stellungnahme, nur weitere Kritik an meiner Persönlichkeit, und das vom Superrichi xD

  2. Standard

    Hallo Iopodx,

    schau Dir mal Diesen Ratgeber. an. Dort wirst du bestimmt fündig.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Topposter Bug im Forum #10
    Senior Mitglied Standardavatar

    Mein System
    RoccoESA's Computer Details
    CPU:
    i7 920 @ 2,66GHz
    Mainboard:
    GB X58 extreme
    Arbeitsspeicher:
    8GB OCZ 1600 DDR3
    Festplatte:
    3x640GB (RAID5- Vista Ult. 64bit )
    Grafikkarte:
    XFX GTX280 XT SLi
    Monitor:
    LG L245WP (1920x1200)
    Gehäuse:
    Coolermaster Stacker
    Netzteil:
    BeQuiet DarkPower pro 1kw
    3D Mark 2005:
    28764
    Betriebssystem:
    Vista Ultimate 64bit
    Laufwerke:
    LG H20L

    Standard

    -->

    mehr muss hier, so glaube ich, wohl nicht mehr gesagt werden

  4. Topposter Bug im Forum #11
    Hardware Vernichter Avatar von Jeck-G

    Mein System
    Jeck-G's Computer Details
    CPU:
    Athlon64 X2 5000+ Black, TR XP90C
    Mainboard:
    Gigabyte GA-MA790FX-DS5 (AMD 790FX)
    Arbeitsspeicher:
    4GB OCZ DDR2-1066 (OCZ2P10664GK) @3,25GB
    Festplatte:
    VelociRaptor 300GB, Hitachi T7K250 250GB + T7K500 500GB SATA
    Grafikkarte:
    Sapphire HD4870 512
    Soundkarte:
    X(treme)-Fi(delity) ESI Maya44
    Monitor:
    Viewsonic VX924
    Gehäuse:
    Chieftec LCX-01SL Mesh
    Netzteil:
    Enermax Liberty 500
    3D Mark 2005:
    ?
    Betriebssystem:
    Windows NT5.1 SP3
    Laufwerke:
    LG GSA-4167B, Toshiba SDM-1612
    Sonstiges:
    TechnoTrend S-1500 (DVB-S)

    Standard

    Dafür dass es viertel Sieben war, und ich dann auch irgendwann zur Schule muss, habe ich schon relativ viel geschrieben.
    Dann lässt man es halt bleiben und verschiebt es auf den Nachmittag.

    Ich denke dafür, dass ich hier schon 3 - 4 Jahre länger aktiv bin als die meisten, kann man mir auch etwas Respekt entgegebenbringen
    Dafür hast Du Dir schon zu viel geleistet, z.B. die Geschichte mit Franks Mercedes, unerlaubtes Kopieren von Userbildern (inkl. kommerzieller Nutzung!) und viele andere Sachen, die den Rahmen hier sprengen würden. Du bist nunmal kein unbeschriebenes Blatt hier im Forum...

    Und wo wir wieder bei der Signatur sind: Dass Du (mal wieder, da wäre der Grund für ne Auszeit und nicht dieser Thread) gegen die Forenregeln verstößt ist Dir doch klar, oder? Werbung + Gewinnspiel ist kommerziell, auch Dein Link im Profil gehört nicht rein. Zumal auch noch mit Referrer gearbeitet wird, um Deine Punkte zu erhöhen.

  5. Topposter Bug im Forum #12
    ☼Jesterhead☼ Avatar von Volker

    Mein System
    Volker's Computer Details
    CPU:
    Intel Core i7 930 mit NexXxoS XP@4,04 GHz
    Mainboard:
    Asus RAMPAGE III EXTREME
    Arbeitsspeicher:
    3X2048 MB GeIL DDR3 2000 EVO TWO@9-9-9-2000
    Festplatte:
    2x WD Velociraptor Enterprise Edition 150GB @RAID 0 1x OCZ Vertex 3 SSD 240GB
    Grafikkarte:
    PointOfView GTX580 Beast 2 by TGT G110 Fermi 1536MB Wassergekühlt
    Soundkarte:
    Auzentech X-Fi Home Theater
    Monitor:
    LG Flatron 245WP+ LG Flatron M2380D @ Dual View
    Gehäuse:
    Lian Li PC-A71 schwarz
    Netzteil:
    Cougar GX800 800 Watt
    Betriebssystem:
    Windows 7 Ultimate 64 Bit
    Laufwerke:
    Pioneer BDR-205 Blu-Ray Brenner

    Standard

    Jungs, ich möchte hier keinen persönlich ansprechen aber mal ganz ehrlich: Aus dem Kindergartenalter seid ihr doch eigentlich alle raus, oder? Also verhaltet euch auch bitte so, sonst muss der Onkel euch den Spielplatz schließen. Contenance bitte, ok? *g* BTT oder Funkstille.

  6. Topposter Bug im Forum #13
    Hardware Freak Avatar von Hannes

    Mein System
    Hannes's Computer Details
    Gehäuse:
    MacBook Pro 15" Notebook
    Betriebssystem:
    Mac OS X 10.4

    Standard

    funktioniert wieder.

  7. Topposter Bug im Forum #14
    Foren-Opi Avatar von Frank

    Mein System
    Frank's Computer Details
    CPU:
    Intel Core2 Quad Q9550
    Mainboard:
    ASUS P5E WS Professional
    Arbeitsspeicher:
    2x 4096MB-KIT Corsair Dominator P8500, CL5
    Festplatte:
    500GB Western Digital WDC WD5001ABYS-01YNA0 (S-ATA)
    Grafikkarte:
    2x Sapphire HD 3870 512 MB @ CrossFire
    Soundkarte:
    8 Kanal Onboard
    Monitor:
    20" Eizo FlexScan S2031W - schwarz - EasyUp Standfu�
    Gehäuse:
    Lian Li PC-B25B
    Netzteil:
    Zalman ZM750-HP - 750 Watt
    Betriebssystem:
    Windows Vista Ultimate 64bit
    Laufwerke:
    DVD-Brenner LG GSA-H62N / LiteOn DVD SOHD 16P9S

    Standard

    Schön das wir damit dieses Thema dann zu den Akten legen können.

Seite 2 von 2 ErsteErste 12

Topposter Bug im Forum

Besucher kamen mit folgenden Begriffen auf die Seite:

Stichworte


Guides, Tipps und Mitspieler zu Citadel: Forged with Fire findest du auf Citadel Forum - Forged with Fire.
-
Trete der Nintendo Community bei und besuche das Nintendo Switch Forum.