Unterforen klappen nicht ein?!

Diskutiere Unterforen klappen nicht ein?! im Feedback @ TecCentral Forum im Bereich Informationen & Feedback; Hallo! Bie mir ist es seit gestern aufgetreten. Seit neuestem klappen die Unterforen automatisch auf der Hauptseite aus und man kann sie nicht mehr einklappen. ...



Ergebnis 1 bis 7 von 7
 
  1. Unterforen klappen nicht ein?! #1
    ☼Jesterhead☼ Avatar von Volker

    Mein System
    Volker's Computer Details
    CPU:
    Intel Core i7 930 mit NexXxoS XP@4,04 GHz
    Mainboard:
    Asus RAMPAGE III EXTREME
    Arbeitsspeicher:
    3X2048 MB GeIL DDR3 2000 EVO TWO@9-9-9-2000
    Festplatte:
    2x WD Velociraptor Enterprise Edition 150GB @RAID 0 1x OCZ Vertex 3 SSD 240GB
    Grafikkarte:
    PointOfView GTX580 Beast 2 by TGT G110 Fermi 1536MB Wassergekühlt
    Soundkarte:
    Auzentech X-Fi Home Theater
    Monitor:
    LG Flatron 245WP+ LG Flatron M2380D @ Dual View
    Gehäuse:
    Lian Li PC-A71 schwarz
    Netzteil:
    Cougar GX800 800 Watt
    Betriebssystem:
    Windows 7 Ultimate 64 Bit
    Laufwerke:
    Pioneer BDR-205 Blu-Ray Brenner

    Standard Unterforen klappen nicht ein?!

    Hallo!

    Bie mir ist es seit gestern aufgetreten. Seit neuestem klappen die Unterforen automatisch auf der Hauptseite aus und man kann sie nicht mehr einklappen. Das sieht "interessant" aus. Ist das so gewollt? Im Christmas-Style gehts noch wie sonst auch.

    Einen anderen Browser (IE) hab ich auch schon ausprobiert - das Gleiche.

  2. Standard

    Hallo Volker,

    schau Dir mal Diesen Ratgeber. an. Dort wirst du bestimmt fündig.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Unterforen klappen nicht ein?! #2
    Fortgeschrittenes Mitglied Avatar von Schn1tze7

    Mein System
    Schn1tze7's Computer Details
    CPU:
    AMD Turion 64 X2 TL-56, 1.8 GHz
    Mainboard:
    Toshiba Satellite A210
    Arbeitsspeicher:
    2GB DDR2 (667) MDT
    Festplatte:
    160 GB Toshiba
    Grafikkarte:
    ATI Mobility HD 2600
    Soundkarte:
    Realtek ALC268@ ATI SB600
    Monitor:
    Samsung 15,4"
    Betriebssystem:
    Win7 / WinVista Home Premium

    Standard

    Bei mir ists genauso - sowohl mit Opera als auch mit Firefox.

  4. Unterforen klappen nicht ein?! #3
    Hardware - Kenner Avatar von Carville

    Mein System
    Carville's Computer Details
    CPU:
    Core i5-2500k mit Scythe Mugen 2
    Mainboard:
    Asus P8P67
    Arbeitsspeicher:
    2x 4GB DDR3 G.Skill Ripjaw
    Festplatte:
    Corsair Force 3 F90
    Grafikkarte:
    Sapphire HD 6950 2GB
    Soundkarte:
    onboard
    Monitor:
    Dell U2311H + U2711
    Gehäuse:
    Lian Li PC-A70F
    Netzteil:
    Enermax Liberty Eco 400W
    Betriebssystem:
    Win 7 Ultimate
    Laufwerke:
    Samsung

    Standard

    Schaut mir ganz nach ner gewollten Veränderung aus, da die Unterforen zuerst alle untereinander waren und nun auch nebeneinander sind...
    Ich finds aber gar nich so schlecht... vielleicht bisschen gewöhnungsbedürftig...

  5. Unterforen klappen nicht ein?! #4
    Foren-Opi Avatar von Frank

    Mein System
    Frank's Computer Details
    CPU:
    Intel Core2 Quad Q9550
    Mainboard:
    ASUS P5E WS Professional
    Arbeitsspeicher:
    2x 4096MB-KIT Corsair Dominator P8500, CL5
    Festplatte:
    500GB Western Digital WDC WD5001ABYS-01YNA0 (S-ATA)
    Grafikkarte:
    2x Sapphire HD 3870 512 MB @ CrossFire
    Soundkarte:
    8 Kanal Onboard
    Monitor:
    20" Eizo FlexScan S2031W - schwarz - EasyUp Standfu�
    Gehäuse:
    Lian Li PC-B25B
    Netzteil:
    Zalman ZM750-HP - 750 Watt
    Betriebssystem:
    Windows Vista Ultimate 64bit
    Laufwerke:
    DVD-Brenner LG GSA-H62N / LiteOn DVD SOHD 16P9S

    Standard

    Da es ja hier schon mal steht und ich es gestern Abend nicht mehr geschafft habe, die Veränderung anzukündigen:

    Es ist eine beabsichtigte Änderung. Das war schon früher geplant, allerdings war es vom Design her nicht so anschaulich. Durch gewisse Modifikationen konnte jetzt aber Ordnung reingebracht werden.

    Wenn man sich dran gewöhnt hat, ist es sicher viel praktischer als vorher.
    Der Christmas Style wird noch modifiziert, ist ja gerade nicht wirklich eilig....

  6. Unterforen klappen nicht ein?! #5
    Senior Mitglied Standardavatar

    Mein System
    AMD64's Computer Details
    CPU:
    AMD Athlon 64 X2 4000+
    Mainboard:
    MSI K9N Neo-F V2
    Arbeitsspeicher:
    2048MB DDR2 667Kingston+2GB Crucial
    Festplatte:
    Seagate ST3250410AS 250GB+WD 1TB
    Grafikkarte:
    Powercolor HD3870 512MB GDDR3
    Soundkarte:
    Onboard Realtek
    Monitor:
    Asus VW224T
    Gehäuse:
    Xigmatek Midgard
    Netzteil:
    BeQuiet Dark Power Pro 530W
    3D Mark 2005:
    13500
    Betriebssystem:
    Win 7 Home Premium X64
    Laufwerke:
    DVD-RW LG+DVD-RW Liteon
    Sonstiges:
    2x Xigmatek Orange+ 1x Aerocool Blue 120mm

    Standard

    Ich find des ganze so gut!!

  7. Unterforen klappen nicht ein?! #6
    Hardware Vernichter Avatar von Jeck-G

    Mein System
    Jeck-G's Computer Details
    CPU:
    Athlon64 X2 5000+ Black, TR XP90C
    Mainboard:
    Gigabyte GA-MA790FX-DS5 (AMD 790FX)
    Arbeitsspeicher:
    4GB OCZ DDR2-1066 (OCZ2P10664GK) @3,25GB
    Festplatte:
    VelociRaptor 300GB, Hitachi T7K250 250GB + T7K500 500GB SATA
    Grafikkarte:
    Sapphire HD4870 512
    Soundkarte:
    X(treme)-Fi(delity) ESI Maya44
    Monitor:
    Viewsonic VX924
    Gehäuse:
    Chieftec LCX-01SL Mesh
    Netzteil:
    Enermax Liberty 500
    3D Mark 2005:
    ?
    Betriebssystem:
    Windows NT5.1 SP3
    Laufwerke:
    LG GSA-4167B, Toshiba SDM-1612
    Sonstiges:
    TechnoTrend S-1500 (DVB-S)

    Standard

    Finde das auch gut, weil man so schneller in die Unterforen kommt. Man hätte vorher alles ausklappen können, nur belegte das viel Platz.

  8. Unterforen klappen nicht ein?! #7
    Computer - Papst Avatar von Iopodx

    Mein System
    Iopodx's Computer Details
    CPU:
    X2 6000+
    Mainboard:
    ASUS M2N-SLI
    Arbeitsspeicher:
    4x 1024MB G.Skill
    Festplatte:
    4x 250GB SP2504C Raid 5
    Grafikkarte:
    1x 4870
    Soundkarte:
    Audigy 2ZS
    Monitor:
    BenQ FP93GS + ASUS 21"
    Gehäuse:
    CS-901 Silber
    Netzteil:
    465Watt Enermax
    Betriebssystem:
    Vista =(
    Laufwerke:
    Ricoh MP5240A
    Sonstiges:
    Technisat DVB-S

    Standard

    Jetzt weiß ich auch wovon ihr redet - im Christmas Style (lol) ist ja noch alles wie beim Alten :).

    Ich finde das so aber auch super :)

    MfG
    Iopodx


Unterforen klappen nicht ein?!

Besucher kamen mit folgenden Begriffen auf die Seite:

Stichworte


Guides, Tipps und Mitspieler zu Citadel: Forged with Fire findest du auf Citadel Forum - Forged with Fire.
-
Trete der Nintendo Community bei und besuche das Nintendo Switch Forum.