Werbung *grml*

Diskutiere Werbung *grml* im Feedback @ TecCentral Forum im Bereich Informationen & Feedback; Habe bei AOL 9.0 eingestellt das die animierte Werbung von den Webseiten gesperrt wird... Aber im IE nervt die Werbung abber echt.. Sollst ja auch ...



Seite 2 von 3 ErsteErste 123 LetzteLetzte
Ergebnis 9 bis 16 von 17
 
  1. Werbung *grml* #9
    Hardware Vernichter Avatar von Jeck-G

    Mein System
    Jeck-G's Computer Details
    CPU:
    Athlon64 X2 5000+ Black, TR XP90C
    Mainboard:
    Gigabyte GA-MA790FX-DS5 (AMD 790FX)
    Arbeitsspeicher:
    4GB OCZ DDR2-1066 (OCZ2P10664GK) @3,25GB
    Festplatte:
    VelociRaptor 300GB, Hitachi T7K250 250GB + T7K500 500GB SATA
    Grafikkarte:
    Sapphire HD4870 512
    Soundkarte:
    X(treme)-Fi(delity) ESI Maya44
    Monitor:
    Viewsonic VX924
    Gehäuse:
    Chieftec LCX-01SL Mesh
    Netzteil:
    Enermax Liberty 500
    3D Mark 2005:
    ?
    Betriebssystem:
    Windows NT5.1 SP3
    Laufwerke:
    LG GSA-4167B, Toshiba SDM-1612
    Sonstiges:
    TechnoTrend S-1500 (DVB-S)

    Standard

    Habe bei AOL 9.0 eingestellt das die animierte Werbung von den Webseiten gesperrt wird... Aber im IE nervt die Werbung abber echt..
    Sollst ja auch einen Browser nehmen...

    Wo kommt denn diese Lycos-Werbung überhaupt? Bei TC habe ich jedenfalls nur den einen PopUp (Jamba oder dieses neue Flirt-Dingsbums) sowie oben den großen Banner (im moment gerade PC-Cooling) sowie rechts den langen (mobile.de) und darunter einen kleineren Banner (amazon). Ach ja, ganz unten auch einen Banner (von banners.webmasterplan.com, gerade irgendwas mit Autoversicherungen).

  2. Standard

    Hallo Integra,

    schau Dir mal Diesen Ratgeber. an. Dort wirst du bestimmt fündig.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Werbung *grml* #10
    Hardware Vernichter Avatar von Tufix

    Mein System
    Tufix's Computer Details
    CPU:
    X2 3800+ | XP-90 C
    Mainboard:
    DFI nF4 Ultra-D
    Arbeitsspeicher:
    Speedliner 2 GB
    Festplatte:
    Hitachi T7K250 SATA II
    Grafikkarte:
    Sapphire X800 GTO²
    Soundkarte:
    Onboard
    Monitor:
    EIZO FlexScan F77S
    Gehäuse:
    Thermaltake XaserII
    Netzteil:
    Seasonic S12-600
    Betriebssystem:
    WIN-XP Pro

    Standard

    die lycoswerbung kommt ganz oben..
    da wo wechselweise auch das teccentale-banner kommt

  4. Werbung *grml* #11
    Foren-Opi Avatar von Frank

    Mein System
    Frank's Computer Details
    CPU:
    Intel Core2 Quad Q9550
    Mainboard:
    ASUS P5E WS Professional
    Arbeitsspeicher:
    2x 4096MB-KIT Corsair Dominator P8500, CL5
    Festplatte:
    500GB Western Digital WDC WD5001ABYS-01YNA0 (S-ATA)
    Grafikkarte:
    2x Sapphire HD 3870 512 MB @ CrossFire
    Soundkarte:
    8 Kanal Onboard
    Monitor:
    20" Eizo FlexScan S2031W - schwarz - EasyUp Standfu�
    Gehäuse:
    Lian Li PC-B25B
    Netzteil:
    Zalman ZM750-HP - 750 Watt
    Betriebssystem:
    Windows Vista Ultimate 64bit
    Laufwerke:
    DVD-Brenner LG GSA-H62N / LiteOn DVD SOHD 16P9S

    Standard

    Die Lycos Werbung wird über den Vermarkter geschaltet. Hab mich auch über die Geräuschkulisse gewundert aber deshalb können wir die Werbung nicht einfach so wegkicken. Haben wir auch wenig Einfluss drauf.

  5. Werbung *grml* #12
    Hardware Vernichter Avatar von Jeck-G

    Mein System
    Jeck-G's Computer Details
    CPU:
    Athlon64 X2 5000+ Black, TR XP90C
    Mainboard:
    Gigabyte GA-MA790FX-DS5 (AMD 790FX)
    Arbeitsspeicher:
    4GB OCZ DDR2-1066 (OCZ2P10664GK) @3,25GB
    Festplatte:
    VelociRaptor 300GB, Hitachi T7K250 250GB + T7K500 500GB SATA
    Grafikkarte:
    Sapphire HD4870 512
    Soundkarte:
    X(treme)-Fi(delity) ESI Maya44
    Monitor:
    Viewsonic VX924
    Gehäuse:
    Chieftec LCX-01SL Mesh
    Netzteil:
    Enermax Liberty 500
    3D Mark 2005:
    ?
    Betriebssystem:
    Windows NT5.1 SP3
    Laufwerke:
    LG GSA-4167B, Toshiba SDM-1612
    Sonstiges:
    TechnoTrend S-1500 (DVB-S)

    Standard

    Sieht bei mir nur so aus (siehe Anhang): Ganz oben ein freier bereich, dann kommt eine breite Grafik mit dem TC-Logo in der Mitte und dem fliegenden Mainboard links.

    Edit: Flash ist bei mir übrigens angeschaltet. Kann bei mir dank Prefbar (das Teil mit den Häckchen und Schaltflächen, davon kann man beim IE nur träumen) und Script (kein VB-Script, sondern gute alte Batchdateien) Flash an- und ausschalten (Flash Off und Flash On).

  6. Werbung *grml* #13
    Hardware Vernichter Avatar von Tufix

    Mein System
    Tufix's Computer Details
    CPU:
    X2 3800+ | XP-90 C
    Mainboard:
    DFI nF4 Ultra-D
    Arbeitsspeicher:
    Speedliner 2 GB
    Festplatte:
    Hitachi T7K250 SATA II
    Grafikkarte:
    Sapphire X800 GTO²
    Soundkarte:
    Onboard
    Monitor:
    EIZO FlexScan F77S
    Gehäuse:
    Thermaltake XaserII
    Netzteil:
    Seasonic S12-600
    Betriebssystem:
    WIN-XP Pro

    Standard

    hmm.. wird bei dir wohl geblockt ?
    so schaut das aus..

  7. Werbung *grml* #14
    ☼Jesterhead☼ Avatar von Volker

    Mein System
    Volker's Computer Details
    CPU:
    Intel Core i7 930 mit NexXxoS XP@4,04 GHz
    Mainboard:
    Asus RAMPAGE III EXTREME
    Arbeitsspeicher:
    3X2048 MB GeIL DDR3 2000 EVO TWO@9-9-9-2000
    Festplatte:
    2x WD Velociraptor Enterprise Edition 150GB @RAID 0 1x OCZ Vertex 3 SSD 240GB
    Grafikkarte:
    PointOfView GTX580 Beast 2 by TGT G110 Fermi 1536MB Wassergekühlt
    Soundkarte:
    Auzentech X-Fi Home Theater
    Monitor:
    LG Flatron 245WP+ LG Flatron M2380D @ Dual View
    Gehäuse:
    Lian Li PC-A71 schwarz
    Netzteil:
    Cougar GX800 800 Watt
    Betriebssystem:
    Windows 7 Ultimate 64 Bit
    Laufwerke:
    Pioneer BDR-205 Blu-Ray Brenner

    Standard

    Das einzig Blöde daran wär halt nur, wenn Webseiten mit Flash angezeigt werden sollen, muss man immer FLash aktivieren...aber anders gehts halt net. Dafür könnt ihr ja nix, is also doch sowas ähnliches wie vertragsgebundene Werbung. Was solls, im Endeffekt kann ich damit auch leben. :)

  8. Werbung *grml* #15
    Hardware Vernichter Avatar von Jeck-G

    Mein System
    Jeck-G's Computer Details
    CPU:
    Athlon64 X2 5000+ Black, TR XP90C
    Mainboard:
    Gigabyte GA-MA790FX-DS5 (AMD 790FX)
    Arbeitsspeicher:
    4GB OCZ DDR2-1066 (OCZ2P10664GK) @3,25GB
    Festplatte:
    VelociRaptor 300GB, Hitachi T7K250 250GB + T7K500 500GB SATA
    Grafikkarte:
    Sapphire HD4870 512
    Soundkarte:
    X(treme)-Fi(delity) ESI Maya44
    Monitor:
    Viewsonic VX924
    Gehäuse:
    Chieftec LCX-01SL Mesh
    Netzteil:
    Enermax Liberty 500
    3D Mark 2005:
    ?
    Betriebssystem:
    Windows NT5.1 SP3
    Laufwerke:
    LG GSA-4167B, Toshiba SDM-1612
    Sonstiges:
    TechnoTrend S-1500 (DVB-S)

    Standard

    @Tufix: Kannst Du mal auf die obere Grafik einen Rechtsklick machen und auf Eigenschaften gehen? Da steht dann, von welchem Server die kommt.


    Das einzig Blöde daran wär halt nur, wenn Webseiten mit Flash angezeigt werden sollen, muss man immer FLash aktivieren...
    Meintest Du den Flash on/off bei mir? Es gibt ja viele Seiten, wo Flash-Werbung stört (Soundeffekte oder ständiges Rumblinken und Rumwackeln, was man ja nicht abstellen kann, da die entstprechenden Menüpunkte (Abspielen usw. bei Rechtsklick auf die Animation) entweder ausgeblendet sind oder keine Wirkung haben). Darum lösche ich (bzw. benenne um) dann per Batch-Dateien die Datei vom Flash-Plugin und habe nach nem Browserneustart meine Ruhe. Flash ist ja die einzige Möglichkeit (jedenfalls wenn man keinen IE hat), den Surfer mit aufdringlichen Soundeffekten zu stören.

    Edit: Es gibt zwar den "Kill Flash"-Button bei der Prefbar, aber das hat nur bei einigen Animation die gewünschte Wirkung.

  9. Werbung *grml* #16
    Hardware Vernichter Avatar von Tufix

    Mein System
    Tufix's Computer Details
    CPU:
    X2 3800+ | XP-90 C
    Mainboard:
    DFI nF4 Ultra-D
    Arbeitsspeicher:
    Speedliner 2 GB
    Festplatte:
    Hitachi T7K250 SATA II
    Grafikkarte:
    Sapphire X800 GTO²
    Soundkarte:
    Onboard
    Monitor:
    EIZO FlexScan F77S
    Gehäuse:
    Thermaltake XaserII
    Netzteil:
    Seasonic S12-600
    Betriebssystem:
    WIN-XP Pro

    Standard

    Zitat Zitat von Jeck-G
    @Tufix: Kannst Du mal auf die obere Grafik einen Rechtsklick machen und auf Eigenschaften gehen? Da steht dann, von welchem Server die kommt.
    aber sicher doch..



Seite 2 von 3 ErsteErste 123 LetzteLetzte

Werbung *grml*

Besucher kamen mit folgenden Begriffen auf die Seite:

Stichworte


Guides, Tipps und Mitspieler zu Citadel: Forged with Fire findest du auf Citadel Forum - Forged with Fire.
-
Trete der Nintendo Community bei und besuche das Nintendo Switch Forum.