Computer startet nicht mehr - Netzteil oder Mainboard!?

Diskutiere Computer startet nicht mehr - Netzteil oder Mainboard!? im Gehäuse & PC Netzteile Forum im Bereich Hardware Forum, PC Komponenten; Und jetzt wars Du schon zweimal an der Kiste... Nun müsstest Du sagen können, was drin verbaut ist!...



Thema geschlossen + Neues Thema erstellen
Seite 2 von 2 ErsteErste 12
Ergebnis 9 bis 11 von 11
 
  1. Computer startet nicht mehr - Netzteil oder Mainboard!? #9
    Hardware Vernichter Avatar von Jeck-G

    Mein System
    Jeck-G's Computer Details
    CPU:
    Athlon64 X2 5000+ Black, TR XP90C
    Mainboard:
    Gigabyte GA-MA790FX-DS5 (AMD 790FX)
    Arbeitsspeicher:
    4GB OCZ DDR2-1066 (OCZ2P10664GK) @3,25GB
    Festplatte:
    VelociRaptor 300GB, Hitachi T7K250 250GB + T7K500 500GB SATA
    Grafikkarte:
    Sapphire HD4870 512
    Soundkarte:
    X(treme)-Fi(delity) ESI Maya44
    Monitor:
    Viewsonic VX924
    Gehäuse:
    Chieftec LCX-01SL Mesh
    Netzteil:
    Enermax Liberty 500
    3D Mark 2005:
    ?
    Betriebssystem:
    Windows NT5.1 SP3
    Laufwerke:
    LG GSA-4167B, Toshiba SDM-1612
    Sonstiges:
    TechnoTrend S-1500 (DVB-S)

    Standard

    Und jetzt wars Du schon zweimal an der Kiste... Nun müsstest Du sagen können, was drin verbaut ist!

  2. Standard

    Hallo makkipakki,

    schau Dir mal Diesen Ratgeber. an. Dort wirst du bestimmt fündig.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Computer startet nicht mehr - Netzteil oder Mainboard!? #10
    Volles Mitglied Avatar von Bendix

    Mein System
    Bendix's Computer Details
    CPU:
    Phenom X4 9850 mit Sonic Tower Sandwich
    Mainboard:
    Asus M2N32 Sli Deluxe Wifi
    Arbeitsspeicher:
    6GB (2x 1GB G-Sklill & 2x 2GB OCZ)
    Festplatte:
    3x 320GB & 1x500GB WesternDigital (Sata)
    Grafikkarte:
    Gainward Bliss 8800GTX
    Soundkarte:
    Onboard Soundmax
    Monitor:
    Syncmaster 226BW & Syncmaster 930BF
    Gehäuse:
    A+ CS-Monolize
    Netzteil:
    Enermax Liberty 550 Watt
    Betriebssystem:
    Windows Vista Ultimate 64 und Windows 7 64Bit (Beta)
    Laufwerke:
    NEC, Samsung
    Sonstiges:
    Wlan-Onboard

    Standard

    ich würd mal die RAMs einzeln testen
    irgendwie liegt meine vermutung in der richtung
    hatte vor n paar tagen selbst das problem das mein rechter nicht mehr hochfahren wollte, lüfter haben sich gedreht, aber sonst nix...
    Arbeitspeicher einen nach dem anderen raus, als dann von 4GB nur noch 1GB über war, ist der rechner anstandslos hochgefahren. rechner wieder ausgemacht, die 3x 1GB wieder rein, seitdem keine probs mehr

  4. Computer startet nicht mehr - Netzteil oder Mainboard!? #11
    Foren-Guru Avatar von Einstein

    Mein System
    Einstein's Computer Details
    CPU:
    Intel Q6600 noch Standart
    Mainboard:
    Asus P5Q-Pro
    Arbeitsspeicher:
    4 GB
    Festplatte:
    2x Western Digital Caviar Blue 640GB @ Raid0
    Grafikkarte:
    9800GT
    Soundkarte:
    onboard
    Monitor:
    24" TFT Iiyama ProLite E2403WS
    Gehäuse:
    Aero Cool
    Netzteil:
    Enerme Liberty 500W
    Betriebssystem:
    Win XP

    Standard

    It ein Lautsprecher dran (in Gehäuse)
    ist das Kabel dran

    Mal normale Lautsprecher ran manche Boards reden mit einem (meins sagt mir ständig das mein CPU Lüfter fehlt)
    Clear Cmos machen (hatte mal den Fall Batterie rein Raus danach ging es nicht nach Clear cmos ging es)


Computer startet nicht mehr - Netzteil oder Mainboard!?

Besucher kamen mit folgenden Begriffen auf die Seite:

motherboard startet nicht Netzteil i.O.

Abit aw9d startet nicht

Stichworte


Guides, Tipps und Mitspieler zu Citadel: Forged with Fire findest du auf Citadel Forum - Forged with Fire.
-
Trete der Nintendo Community bei und besuche das Nintendo Switch Forum.