Netzteil ??? Probleme

Diskutiere Netzteil ??? Probleme im Gehäuse & PC Netzteile Forum im Bereich Hardware Forum, PC Komponenten; nur bei battelfield vietnam prime95 stable????? aber bei offenem gehhäuse nicht gar nicht !! und die messungen wurden auch mit denen vom bioas vergleicht stimmt ...



Thema geschlossen + Neues Thema erstellen
Seite 3 von 3 ErsteErste 123
Ergebnis 17 bis 22 von 22
 
  1. Netzteil ??? Probleme #17
    Volles Mitglied
    Threadstarter
    Avatar von eipi

    Standard

    nur bei battelfield vietnam

    prime95 stable?????

    aber bei offenem gehhäuse nicht gar nicht !!

    und die messungen wurden auch mit denen vom bioas vergleicht stimmt alles !!!!¨¨

  2. Standard

    Hallo eipi,

    schau Dir mal Diesen Ratgeber. an. Dort wirst du bestimmt fündig.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Netzteil ??? Probleme #18
    Hardware Vernichter Avatar von Tufix

    Mein System
    Tufix's Computer Details
    CPU:
    X2 3800+ | XP-90 C
    Mainboard:
    DFI nF4 Ultra-D
    Arbeitsspeicher:
    Speedliner 2 GB
    Festplatte:
    Hitachi T7K250 SATA II
    Grafikkarte:
    Sapphire X800 GTO²
    Soundkarte:
    Onboard
    Monitor:
    EIZO FlexScan F77S
    Gehäuse:
    Thermaltake XaserII
    Netzteil:
    Seasonic S12-600
    Betriebssystem:
    WIN-XP Pro

    Standard

    Prime95
    damit kannst du die die stabilität von deinem sys testen
    der "Torture Test" sollte ein paar std durchlaufen

  4. Netzteil ??? Probleme #19
    Volles Mitglied
    Threadstarter
    Avatar von eipi

    Standard

    danke Tufix!

  5. Netzteil ??? Probleme #20
    Foren-Guru Avatar von Gipse

    Mein System
    Gipse's Computer Details
    CPU:
    AMD x2 3800+ @ 2700MHz (Wakü)
    Mainboard:
    DFI Lanparty Ultra-D nF4
    Arbeitsspeicher:
    2048MB Samsung UCCC @ 245MHz
    Festplatte:
    2 x Seagate Barracuda 7200.10 250GB 16MB SATA II Raid0
    Grafikkarte:
    Nvidia 7950 GX2
    Soundkarte:
    Creative Sound Blaster X-Fi XtremeMusic
    Monitor:
    Daewoo 19" CRT
    Gehäuse:
    Chieftec Big Mesh
    Netzteil:
    be quiet! StraightPower 600W
    3D Mark 2005:
    ???
    Betriebssystem:
    XP Pro SP2, Vista Business, Ubuntu 7.04

    Standard

    hi,
    und was ist nun? läuft die kiste stable, würde weiterhelfen...
    mfg
    Gipse

  6. Netzteil ??? Probleme #21
    Volles Mitglied
    Threadstarter
    Avatar von eipi

    Standard

    ja sicher !!

  7. Netzteil ??? Probleme #22
    Volles Mitglied
    Threadstarter
    Avatar von eipi

    Standard

    alles ok mit der kiste :017: :017:


Netzteil ??? Probleme

Besucher kamen mit folgenden Begriffen auf die Seite:

Stichworte


Guides, Tipps und Mitspieler zu Citadel: Forged with Fire findest du auf Citadel Forum - Forged with Fire.
-
Trete der Nintendo Community bei und besuche das Nintendo Switch Forum.