Netzteil ??? Probleme

Diskutiere Netzteil ??? Probleme im Gehäuse & PC Netzteile Forum im Bereich Hardware Forum, PC Komponenten; mein kollege hat ein 600 watt netztteil eingebaut (und bei geschlossener seitenwand ) beim battelfield gamen hat es abgeschalten erstes mal nach einer stunde zweites ...



Thema geschlossen + Neues Thema erstellen
Seite 1 von 3 123 LetzteLetzte
Ergebnis 1 bis 8 von 22
 
  1. Netzteil ??? Probleme #1
    Volles Mitglied Avatar von eipi

    Standard Netzteil ??? Probleme

    mein kollege hat ein 600 watt netztteil eingebaut
    (und bei geschlossener seitenwand )

    beim battelfield gamen hat es abgeschalten
    erstes mal nach einer stunde
    zweites mal halbe stund
    15 min drittes mal
    habe drei versüche gemacht
    komisch !!! aber nur beim battelfield zocken

    domm 3 alles inordnung !!!

    komisch seitenwand offen null probleme alles lief ohne probleme

  2. Standard

    Hallo eipi,

    schau Dir mal Diesen Ratgeber. an. Dort wirst du bestimmt fündig.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Netzteil ??? Probleme #2
    Computer - Papst Avatar von BassBoXX

    Standard

    komisch seitenwand offen null probleme alles lief ohne probleme
    Das dürfte wohl eher ein Hitze Problem und kein NT-Problem sein!!!

  4. Netzteil ??? Probleme #3
    Volles Mitglied
    Threadstarter
    Avatar von eipi

    Standard

    hmm komisch aber hat 120 mm kühler
    80 mm kühler und das mit ner ziemlich guten umdrehungzahl also ziemlich schnelle

  5. Netzteil ??? Probleme #4
    Volles Mitglied
    Threadstarter
    Avatar von eipi

    Standard

    @ bassboxx vielen dank für die rasche antwort wir haben uns etschieden weiter gehäuse lüfter einzubauen mayby funktz

  6. Netzteil ??? Probleme #5
    Hardware Vernichter Avatar von Tufix

    Mein System
    Tufix's Computer Details
    CPU:
    X2 3800+ | XP-90 C
    Mainboard:
    DFI nF4 Ultra-D
    Arbeitsspeicher:
    Speedliner 2 GB
    Festplatte:
    Hitachi T7K250 SATA II
    Grafikkarte:
    Sapphire X800 GTO²
    Soundkarte:
    Onboard
    Monitor:
    EIZO FlexScan F77S
    Gehäuse:
    Thermaltake XaserII
    Netzteil:
    Seasonic S12-600
    Betriebssystem:
    WIN-XP Pro

    Standard

    poste doch mal die temps @last
    bei einer abschaltung würde ich das schon genau wissen wollen

  7. Netzteil ??? Probleme #6
    Volles Mitglied
    Threadstarter
    Avatar von eipi

    Standard

    cpu bei last 45
    mainboard last 25

    komisch das das NT heiss wurde oder so

  8. Netzteil ??? Probleme #7
    Computer - Papst Avatar von BassBoXX

    Standard

    Die Temps sind wirklich OK....

    was genau ist das für ein NT?

  9. Netzteil ??? Probleme #8
    Volles Mitglied
    Threadstarter
    Avatar von eipi


Netzteil ??? Probleme

Besucher kamen mit folgenden Begriffen auf die Seite:

Stichworte


Guides, Tipps und Mitspieler zu Citadel: Forged with Fire findest du auf Citadel Forum - Forged with Fire.
-
Trete der Nintendo Community bei und besuche das Nintendo Switch Forum.