Netzteil zu schwach? (die 2.)

Diskutiere Netzteil zu schwach? (die 2.) im Gehäuse & PC Netzteile Forum im Bereich Hardware Forum, PC Komponenten; also prime95 läuft ohne fehler durch und im windows-betrieb hast du abstürze und spontane reboots kannst du einen absturz provozieren ? bei welcher gelegenheit crashd ...



Thema geschlossen + Neues Thema erstellen
Seite 2 von 3 ErsteErste 123 LetzteLetzte
Ergebnis 9 bis 16 von 23
 
  1. Netzteil zu schwach? (die 2.) #9
    Hardware Vernichter Avatar von Tufix

    Mein System
    Tufix's Computer Details
    CPU:
    X2 3800+ | XP-90 C
    Mainboard:
    DFI nF4 Ultra-D
    Arbeitsspeicher:
    Speedliner 2 GB
    Festplatte:
    Hitachi T7K250 SATA II
    Grafikkarte:
    Sapphire X800 GTO²
    Soundkarte:
    Onboard
    Monitor:
    EIZO FlexScan F77S
    Gehäuse:
    Thermaltake XaserII
    Netzteil:
    Seasonic S12-600
    Betriebssystem:
    WIN-XP Pro

    Standard

    also prime95 läuft ohne fehler durch
    und im windows-betrieb hast du abstürze und spontane reboots
    kannst du einen absturz provozieren ?
    bei welcher gelegenheit crashd dein sys ?
    lass auch mal einen benchmark laufen.. 3dmark 03
    deine 11.0xx volt sind auf alle fälle zu wenig !!!

  2. Standard

    Hallo Macces,

    schau Dir mal Diesen Ratgeber. an. Dort wirst du bestimmt fündig.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Netzteil zu schwach? (die 2.) #10
    Newbie
    Threadstarter
    Standardavatar

    Standard

    hmm bisher konnte ich nur Abstürze provozieren wenn ich ne Zeitlang n Spiel am laufen hatte oder Winamp ne weile am laufen hatte.....

    Seitdem ich meine Platte formatiert habe hatte ich noch nicht viel Zeit zum testen, allerdings ist der eine Absturz der seitdem passiert ist einfach so im Windows Betrieb passiert als ich nur ICQ an hatte...:/

    komsich komisch...naja werd nochmal 3dmark2003 laufen lassen und dann weiter berichten ;)

  4. Netzteil zu schwach? (die 2.) #11
    Newbie
    Threadstarter
    Standardavatar

    Standard

    joa 3dmark2003 laufen lassen und lief ohne Probleme durch....

    3828 dmark...

    MaC

  5. Netzteil zu schwach? (die 2.) #12
    Foren - Bewohner Avatar von Napsterkiller

    Mein System
    Napsterkiller's Computer Details
    CPU:
    AMD 64 X2 5000+
    Mainboard:
    Asus M2N
    Arbeitsspeicher:
    4 GB
    Festplatte:
    Sata 160GB Samsung
    Grafikkarte:
    8800 GT
    Soundkarte:
    On Board
    Monitor:
    Viewsonic VP17b
    Gehäuse:
    Ultron...
    Netzteil:
    Be Quiet 430Watt
    Betriebssystem:
    Windows Vista Home Premium
    Laufwerke:
    Plextor CD Brenner und Nec DVD Brenner

    Standard

    hast du deinen speicher mal getestet ? mit nem test prog...

  6. Netzteil zu schwach? (die 2.) #13
    Newbie
    Threadstarter
    Standardavatar

    Standard

    ja Speicher soll angeblich ok sein hatte ihn auch schon in n PC Fachgeschäft gegeben nur die konnten den absturz nicht reproduzieren...Speicher haben sie aber getestet der soll ok sein....

  7. Netzteil zu schwach? (die 2.) #14
    Newbie
    Threadstarter
    Standardavatar

    Standard

    Hmm ok hab mir jetzt ein ENERMAX EG365AX mit 350 Watt geholt hoffe das es daran gelegen hat....:/

  8. Netzteil zu schwach? (die 2.) #15
    Hardware Vernichter Avatar von Tufix

    Mein System
    Tufix's Computer Details
    CPU:
    X2 3800+ | XP-90 C
    Mainboard:
    DFI nF4 Ultra-D
    Arbeitsspeicher:
    Speedliner 2 GB
    Festplatte:
    Hitachi T7K250 SATA II
    Grafikkarte:
    Sapphire X800 GTO²
    Soundkarte:
    Onboard
    Monitor:
    EIZO FlexScan F77S
    Gehäuse:
    Thermaltake XaserII
    Netzteil:
    Seasonic S12-600
    Betriebssystem:
    WIN-XP Pro

    Standard

    Zitat Zitat von Macces
    Hmm ok hab mir jetzt ein ENERMAX EG365AX mit 350 Watt geholt hoffe das es daran gelegen hat....:/
    joo... hoff ich auch mal für dich.. ;)
    würd mich interessieren ob dein prob dann behoben ist
    ist echt nen komisches sache..

  9. Netzteil zu schwach? (die 2.) #16
    Newbie
    Threadstarter
    Standardavatar

    Standard

    Hmpf, ok am NEtzteil liegt es nicht....

    Hab mal Neustart bei Systemfehler ausgemacht und wenn ich nun längere Zeit n Spiel laufen lasse dann gibt er mir nach unregelmässigen Zeiten (mal 15 min mal 45 min) n Bluescreen mit der Fehlermeldung "BAD_POOL_CALLER"
    STOP: 0x0000000C2 etc ....

    Bevor ich meine Festplatte formatiert habe hat er mir wenn ich dann mal mir die Bluescreens anzeigen lassen habe einen anderen Blluescreen gezeigt mit der Meldung:

    "DRIVER_IRQL_NOT_LESS_OR_EQUAL"

    bedeutet ich bin mit meinen Problem wieder bei 0 angekommen :/

    Also was ich schonmal ziemlich sicher sagen kann das mein Speicher heil ist und das mein Netzteil auf jedne Fall genug Saft bringt und dass Formatieren der HD und Neuinstallation von Windows auch nichts gebracht hat ........hilfe *schluchtz*

    MaC


Netzteil zu schwach? (die 2.)

Besucher kamen mit folgenden Begriffen auf die Seite:

Stichworte


Guides, Tipps und Mitspieler zu Citadel: Forged with Fire findest du auf Citadel Forum - Forged with Fire.
-
Trete der Nintendo Community bei und besuche das Nintendo Switch Forum.