neues Board/Gehäuse/Festplatte - Einbau

Diskutiere neues Board/Gehäuse/Festplatte - Einbau im Gehäuse & PC Netzteile Forum im Bereich Hardware Forum, PC Komponenten; Ne, ein Pfeil is da nicht. Aber Danke! Ich werd jetzt das Ganze mal so ausprobieren! MfG...



Thema geschlossen + Neues Thema erstellen
Seite 2 von 2 ErsteErste 12
Ergebnis 9 bis 12 von 12
 
  1. neues Board/Gehäuse/Festplatte - Einbau #9
    Fortgeschrittenes Mitglied
    Threadstarter
    Standardavatar

    Standard

    Ne, ein Pfeil is da nicht. Aber Danke! Ich werd jetzt das Ganze mal so ausprobieren!

    MfG

  2. Standard

    Hallo UnbekannterNr.2,

    schau Dir mal Diesen Ratgeber. an. Dort wirst du bestimmt fündig.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. neues Board/Gehäuse/Festplatte - Einbau #10
    CmO
    CmO ist offline
    Foren-Guru Avatar von CmO

    Mein System
    CmO's Computer Details
    CPU:
    Core 2 Duo E8500 @ 7,5 x 533 @ Scythe Ninja Mini
    Mainboard:
    DFI LANparty JR P45-T2RS
    Arbeitsspeicher:
    OCZ Reaper HPC Edition, 2 x 2GB PC2-8500U
    Festplatte:
    4 x Seagate 500GB @ Raid5, 2 x WD Raptor 73,4GB @ Raid0
    Grafikkarte:
    PowerColor Radeon HD 4870 PCS+, 512MB GDDR5
    Soundkarte:
    Creative Sound Blaster Audigy 2 ZS
    Monitor:
    Samsung SyncMaster 2232BW -- > 22"
    Gehäuse:
    Lian Li PC-V350B
    Netzteil:
    X-Spice Croon 650W
    Betriebssystem:
    Vista 64 Bit SP1
    Laufwerke:
    NEC 4571A

    Standard

    Hmm also bei mir sind da auf den Steckern so Pfeile auf der Seite wo man am Stecker die Clips sieht, womit die Kabel im Stecker eingerastet sind, da zeigt dann son Pfeil auf ein bestimmtes Kabel, naja egal scheint dann wohl net überall so zu sein.

    Jo probier einfach aus, wie gesagt kaputtgehen kann dabei nichts, entweder es geht oder es geht nicht.

    MFG

  4. neues Board/Gehäuse/Festplatte - Einbau #11
    Fortgeschrittenes Mitglied
    Threadstarter
    Standardavatar

    Standard

    Habe jetzt die Komponenten eingebaut. Nun stehe ich vor folgendem Problem:
    der Rechner fährt hoch, aber Windows kann nicht starten, statt dessen startet der Rechner, beim Versuch, Windows zu laden, neu. (Auch im abgesicherten Modus)
    Gescheiterte Lösungsversuche:
    - Grafikkarte ausgetauscht
    - RAM umgesteckt
    - CMOS clear gemacht.
    Auf der Festplatte befindet sich bereits das Betriebssytem von der vorherigen Konfiguration, also mit allen Daten und anderen Einstellungen.
    Hilft eine Windows-Neuinstallation?

    MfG

  5. neues Board/Gehäuse/Festplatte - Einbau #12
    Volles Mitglied Avatar von Sedit

    Mein System
    Sedit's Computer Details
    CPU:
    AMD Athlon 64 3200+
    Mainboard:
    ASUS A8N-SLI Premium
    Arbeitsspeicher:
    1024 MB Samsung
    Festplatte:
    Samsung 80 GB und Maxtor 40 GB
    Grafikkarte:
    Sapphire Radeon x800 XL
    Netzteil:
    Levicom 450 Watt
    Betriebssystem:
    WinXP
    Laufwerke:
    Samsung 16x DVD + Yamakawa DVD-Brenner

    Standard

    Eine Neuinstallation ist bei jedem Boardwechsel nötig. Ich kenne deine alte Konfiguration nicht, aber bei mir hat eine Neuinstallation Abhilfe geschafft. Versuchs einfach mal deine daten gehen dabei schließlich nicht verloren...


neues Board/Gehäuse/Festplatte - Einbau

Besucher kamen mit folgenden Begriffen auf die Seite:

thermaltake soprano schwarz laufwerke einbauen

wie baue ich die Festplatte ein vom soprano rechner

Stichworte


Guides, Tipps und Mitspieler zu Citadel: Forged with Fire findest du auf Citadel Forum - Forged with Fire.
-
Trete der Nintendo Community bei und besuche das Nintendo Switch Forum.