Spannungsprobleme ?! Netzteil?!

Diskutiere Spannungsprobleme ?! Netzteil?! im Gehäuse & PC Netzteile Forum im Bereich Hardware Forum, PC Komponenten; Mit dem Netzteil hat es soweit eigentlich nichts zu tun, sondern einfach durch deine USB-Anschlüsse bzw dem Treiber. Mach mal auf Arbeitsplatz einen Rechtsklick und ...



Thema geschlossen + Neues Thema erstellen
Seite 2 von 2 ErsteErste 12
Ergebnis 9 bis 16 von 16
 
  1. Spannungsprobleme ?! Netzteil?! #9
    Tastatur Quäler Avatar von Sceals

    Mein System
    Sceals's Computer Details
    CPU:
    AMD64 Opteron 170 @ 8x250 @ 1,008 VCore
    Mainboard:
    DFI nF4 UT SLi-DR eXpert @ TR HR-05 SLI
    Arbeitsspeicher:
    2GB G.Skill PC4000 @ 3-4-3-0
    Festplatte:
    2x Hitachi 250GB SATA-II
    Grafikkarte:
    PowerColor HD3850 PCS
    Soundkarte:
    Creative X-Fi Xtreme Music
    Monitor:
    IBM P260 21"; Eizo F520 17"<- für LAN
    Gehäuse:
    Antec P160
    Netzteil:
    Seasonic M12 500 Watt
    Betriebssystem:
    Windows 7
    Laufwerke:
    NEC ND-4550; Toshiba 1612

    Standard

    Mit dem Netzteil hat es soweit eigentlich nichts zu tun, sondern einfach durch deine USB-Anschlüsse bzw dem Treiber.
    Mach mal auf Arbeitsplatz einen Rechtsklick und gehe auf Verwalten und dann Datenträgerverwaltung. Da sollte dann deine externe Platte stehen. Wenn du Glück hast, steht auch deine Digicam dort...
    Das Problem hatte ich auch mal. War aber zu faul auf Fehlersuche zu gehen und habe einfach Windows neu installiert, was auch wieder nötig war.

  2. Standard

    Hallo arcain,

    schau Dir mal Diesen Ratgeber. an. Dort wirst du bestimmt fündig.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Spannungsprobleme ?! Netzteil?! #10
    Newbie Standardavatar

    Standard

    danke für den tipp aber davon hab ich nich all zu viel.... denn ich sehe da zwar des gerät aber ich kann damit nix anfangen da ich nich drauf zugreifen kann
    achja und ich hab usb 2.0
    das muss schon was mit den 2 spannungswerten zutun haben und nich mit den treibern denk ich mal

  4. Spannungsprobleme ?! Netzteil?! #11
    Tastatur Quäler Avatar von Sceals

    Mein System
    Sceals's Computer Details
    CPU:
    AMD64 Opteron 170 @ 8x250 @ 1,008 VCore
    Mainboard:
    DFI nF4 UT SLi-DR eXpert @ TR HR-05 SLI
    Arbeitsspeicher:
    2GB G.Skill PC4000 @ 3-4-3-0
    Festplatte:
    2x Hitachi 250GB SATA-II
    Grafikkarte:
    PowerColor HD3850 PCS
    Soundkarte:
    Creative X-Fi Xtreme Music
    Monitor:
    IBM P260 21"; Eizo F520 17"<- für LAN
    Gehäuse:
    Antec P160
    Netzteil:
    Seasonic M12 500 Watt
    Betriebssystem:
    Windows 7
    Laufwerke:
    NEC ND-4550; Toshiba 1612

    Standard

    Dann mach mal einen rechtsklick auf das Gerät und dann Öffnen ;)

    Das hat nichts mit deinem Netzteil zu tun... glaubs mir.
    Deine Spannungen sind völlig in Ordnung (auch wenn die wahrscheinlich nicht unter Last sind).
    USB zieht den Strom über die 5V-Leitung. Und die ist bei dir völlig im grünem Bereich.

  5. Spannungsprobleme ?! Netzteil?! #12
    Newbie Standardavatar

    Standard

    ok^^ herzlichen dank Ginello

    ich hab nur nochma gefragt weil ich dachte des das genau so wäre wie beim geräte-manager, da kann man nämlich nich drauf zugreifen...

    aber nochmals danke


    ps: jedoch bei den spannungswerten hab ich auch schon gehört das das nich so wirklich normal/gut wäre

  6. Spannungsprobleme ?! Netzteil?! #13
    Tastatur Quäler Avatar von Sceals

    Mein System
    Sceals's Computer Details
    CPU:
    AMD64 Opteron 170 @ 8x250 @ 1,008 VCore
    Mainboard:
    DFI nF4 UT SLi-DR eXpert @ TR HR-05 SLI
    Arbeitsspeicher:
    2GB G.Skill PC4000 @ 3-4-3-0
    Festplatte:
    2x Hitachi 250GB SATA-II
    Grafikkarte:
    PowerColor HD3850 PCS
    Soundkarte:
    Creative X-Fi Xtreme Music
    Monitor:
    IBM P260 21"; Eizo F520 17"<- für LAN
    Gehäuse:
    Antec P160
    Netzteil:
    Seasonic M12 500 Watt
    Betriebssystem:
    Windows 7
    Laufwerke:
    NEC ND-4550; Toshiba 1612

    Standard

    Wenn die Spannungen stimmen sollten, würde dein Rechner nicht mehr stabil laufen. Ich mein 2,1 VCore ist utopisch (wenn es keine Sockel 7-CPU ist) und 1,5V auf der 3,3V ist weit außerhalb der Spezifikationen/Toleranzgrenze.
    Bei einigen Mainboards werden die Spannungen ungenau ausgelesen (wie es bei mir der Fall ist). Abhilfe schafft da nur ein Multimeter ;)

    Kurz und knapp... solange alles stabil läuft, brauchste dir keinen Gedanken machen ;)

  7. Spannungsprobleme ?! Netzteil?! #14
    Newbie Standardavatar

    Standard

    Ich überprüfte zunächst die CPU-Temperatur, die im Bios mit 75Grad angegeben wurde (natürlich viel zu hoch), öffnete das Gehäuse und musste feststellen, dass sich mein CPU-Lüfter nur ganz langsam und stotternt bewegte. Ich habe ihn kurz angestoßen und danach lief der Kühler wieder auf vollen Touren.

    Also... Ich würde den Rechner gleich mal offen und aus lassen und mal saubermachen.... Klingt ja als wäre der Kühler dicht mit Staub...

    Probier das mal, hat bei meinem "alten" XP 2600+ nen Unterschied von idle= 53 Grad auf Idle= 38 Grad gebracht ( 15 Grad Unterschied nur wegen Staub im ganzen Gehäuse.... )

  8. Spannungsprobleme ?! Netzteil?! #15
    Volles Mitglied Avatar von schweigisnuffi0

    Mein System
    schweigisnuffi0's Computer Details
    CPU:
    Intel Quad CPU Q9300 @ 3,4GHz
    Mainboard:
    EVGA NF78
    Arbeitsspeicher:
    2x 2048 MB OCZ 1066Mhz
    Festplatte:
    Samsung2x160 Gb Samsung 500Gb
    Grafikkarte:
    2X NVIDIA GeForceXFX GTX 280XT
    Monitor:
    SyncMaster 245B
    Gehäuse:
    COOLERMASTER COSMOS S RC-1100
    Netzteil:
    Be Quiet 700 Watt
    Betriebssystem:
    Win 7
    Laufwerke:
    2x DVD Brenner

    Standard

    Zitat Zitat von Ginello Beitrag anzeigen
    Wenn die Spannungen stimmen sollten, würde dein Rechner nicht mehr stabil laufen. Ich mein 2,1 VCore ist utopisch (wenn es keine Sockel 7-CPU ist) und 1,5V auf der 3,3V ist weit außerhalb der Spezifikationen/Toleranzgrenze.
    Bei einigen Mainboards werden die Spannungen ungenau ausgelesen (wie es bei mir der Fall ist). Abhilfe schafft da nur ein Multimeter ;)

    Kurz und knapp... solange alles stabil läuft, brauchste dir keinen Gedanken machen ;)
    Wie willst das mit dem Multimeter raus lesen erkläre mal Bitte

  9. Spannungsprobleme ?! Netzteil?! #16
    Tastatur Quäler Avatar von Sceals

    Mein System
    Sceals's Computer Details
    CPU:
    AMD64 Opteron 170 @ 8x250 @ 1,008 VCore
    Mainboard:
    DFI nF4 UT SLi-DR eXpert @ TR HR-05 SLI
    Arbeitsspeicher:
    2GB G.Skill PC4000 @ 3-4-3-0
    Festplatte:
    2x Hitachi 250GB SATA-II
    Grafikkarte:
    PowerColor HD3850 PCS
    Soundkarte:
    Creative X-Fi Xtreme Music
    Monitor:
    IBM P260 21"; Eizo F520 17"<- für LAN
    Gehäuse:
    Antec P160
    Netzteil:
    Seasonic M12 500 Watt
    Betriebssystem:
    Windows 7
    Laufwerke:
    NEC ND-4550; Toshiba 1612

    Standard

    Am Molex kann man die 12V, 7V und die 5V messen. Einfach mal mit einem Multimeter durchprüfen...


Spannungsprobleme ?! Netzteil?!

Besucher kamen mit folgenden Begriffen auf die Seite:

pc probleme trotz neuem netzteil stromschwankungen

Stichworte


Guides, Tipps und Mitspieler zu Citadel: Forged with Fire findest du auf Citadel Forum - Forged with Fire.
-
Trete der Nintendo Community bei und besuche das Nintendo Switch Forum.