GA-7DXR+ RAID Probleme ????

Diskutiere GA-7DXR+ RAID Probleme ???? im GIGABYTE Motherboard, Mainboard Forum im Bereich Motherboard, Mainboard; Beim Bootvorgang werden die   IDE Drivers gescannt mit der Resultat(NO ARRAY GEFUNDEN)..... Zweite Meldung (Press Ctrl-F to enter Fast Build or Press Esc to ...



Thema geschlossen + Neues Thema erstellen
Seite 1 von 2 12 LetzteLetzte
Ergebnis 1 bis 8 von 13
 
  1. GA-7DXR+ RAID Probleme ???? #1
    Marwan
    Besucher Standardavatar

    Standard

    Beim Bootvorgang werden die  
    IDE Drivers gescannt mit der Resultat(NO ARRAY GEFUNDEN)..... Zweite Meldung (Press Ctrl-F to enter Fast Build or Press Esc to  Continue Booting.)... Aber wenn ich Ctrl-F drucke bekomme ich eine neue Fehlermeldung (No Disk is found please chek the power and data Cabel connection or (press any key to exit)
    danach bootet das System ganz Normal.
    Übrigens ich hab nur eine Festplatte,System läuft ohne Konflikte. WAS SOLL ICH MACHEN???

  2. Standard

    Hallo Marwan,

    schau Dir mal Diesen Ratgeber. an. Dort wirst du bestimmt fündig.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. GA-7DXR+ RAID Probleme ???? #2
    Joi
    Joi ist offline
    Newbie Standardavatar

    Standard

    Hallo Marwan,

    Deine Festplatte ist sicher am normalen IDE1 Controler (ATA 100) angeschlossen von dem Du Deine Festplatte aus bootest.

    Am Raid-Controler ist keine Festplatte installiert und dadurch auch nichts zu finden beim Bootvorgang.
    Um diese Option zu überspringen mußt Du im Bios den Raid-Controler auf disable stellen.
    Danach wird beim Booten der Bootprozess wesentlich schneller ablaufen.

    Gruß Joi

  4. GA-7DXR+ RAID Probleme ???? #3
    ichbins
    Besucher Standardavatar

    Standard

    ich denke du hast dein board auf raid-modus gejumpert-schau mal in dein handbuch-es gibt ne jumper wo du zwischen raid und ata100 wählen kannst-dort ata 100 einstellen. du schreibst du hast nur eine platte-dann brauchste auch ide3 und 4 ned-das kannste auch per jumper auf dem board deaktivieren-und es bootet dann auch noch schneller

    die meldungen sind übrigens normal-er findet einfach keine platte-bzw. wenn du auf raid gejumpert hast kann er mit einer platte kein array erstellen

    bis die tage

  5. GA-7DXR+ RAID Probleme ???? #4
    Joi
    Joi ist offline
    Newbie Standardavatar

    Standard

    @ichbins:

    Hast Du dieses Board? Welcher Jumper soll das sein?
    Auf meinem GA-7DXR+ gibt es nur:

    1 x für Frequnz des FSB (100 bzw. 133 Mhz)
    1 x für Multiplikator der CPU

    Gruß Joi

  6. GA-7DXR+ RAID Probleme ???? #5
    Newbie Standardavatar

    Standard

    ich will gar kein raid bei diesem board sondern nur das die inizialisirung aufhört
    das dauert ja 1-2 min

  7. GA-7DXR+ RAID Probleme ???? #6
    ingo
    Besucher Standardavatar

    Standard

    Hab das selbe Board und noch viel mehr Probleme.
    Mit einer Nagelneuen IBM Platte. (ATA100)
    Mein Problem ist nur, dass die Win XP Installation, selbst mit den neusten Raid Treibern von GB nach der Treibersuche abstürzt. Kann jemand helfen ?

  8. GA-7DXR+ RAID Probleme ???? #7
    [NBW]Sash
    Besucher Standardavatar

    Standard

    mit dem neuen bios(f7beta) kann man zwischen raid und ata wählen.ansonsten musst du die raid funktion im bios abschalten!

  9. GA-7DXR+ RAID Probleme ???? #8
    Newbie Standardavatar

    Standard

    wie????


GA-7DXR+ RAID Probleme ????

Besucher kamen mit folgenden Begriffen auf die Seite:

ga-7dxr raid ausschalten

Stichworte


Guides, Tipps und Mitspieler zu Citadel: Forged with Fire findest du auf Citadel Forum - Forged with Fire.
-
Trete der Nintendo Community bei und besuche das Nintendo Switch Forum.