GA-7N400 Pro 2 REV.2.0

Diskutiere GA-7N400 Pro 2 REV.2.0 im GIGABYTE Motherboard, Mainboard Forum im Bereich Motherboard, Mainboard; Hallo , ich hoffe das mir einer von euch helfen kann habe das oben genante Board wenn ich das board auf auto erkennung stelle wird ...



 
  1. GA-7N400 Pro 2 REV.2.0 #1
    Newbie Standardavatar

    Standard GA-7N400 Pro 2 REV.2.0

    Hallo ,

    ich hoffe das mir einer von euch helfen kann
    habe das oben genante Board wenn ich das board auf auto erkennung
    stelle wird mein CPU nur als ein 1500+ erkannt ist aber ein AMD Athlon XP 2200+ !

    wenn ich das board manuel einstell habe ich probs mit der platten erkennung
    es hängt sich immer auf

    pls. ! HELP !

    also , habe das prob bissel eingeschränkt es liegt an der cpu , oder an den einstellungen das boards , wenn ich den cpu unter 2200 laufen lasse,
    läuft alles stabill und wenn ich ihn wieder auf 2200 stelle wieder das problem

  2. Standard

    Hallo Dra6on,

    schau Dir mal Diesen Ratgeber. an. Dort wirst du bestimmt fündig.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. GA-7N400 Pro 2 REV.2.0 #2
    Mitglied Avatar von Pega

    Standard

    Ist die CPU vielleicht nicht locked?
    Stell mal den Multi runter, auf 6 oder so. Wenn die CPU das macht, dann ist der Multi frei. (freu Dich dann! :) )

    Sonst eben von Hand einstellen, ist ja auch nicht weiter wild.
    Bei mir klappte es problemlos, mein damaliger 2600+ (nicht der Mobile) wurde erkannt.

    CLK_SW auf "Auto"
    CLK_RATIO alle auf X: OFF

    Und dann im Bios unter "Advanced Chipset" den FSB entsprechend einstellen, bei Dir wohl 133.
    AGP Frequency auf AUTO. sollte klar sein.


GA-7N400 Pro 2 REV.2.0

Besucher kamen mit folgenden Begriffen auf die Seite:

Stichworte


Guides, Tipps und Mitspieler zu Citadel: Forged with Fire findest du auf Citadel Forum - Forged with Fire.
-
Trete der Nintendo Community bei und besuche das Nintendo Switch Forum.