GA-8I848P-G USB-Probleme

Diskutiere GA-8I848P-G USB-Probleme im GIGABYTE Motherboard, Mainboard Forum im Bereich Motherboard, Mainboard; Hi Ihr, Hab probleme mit dem oben genannten Mainborad und den USB-Ports. Und zwar lief ales einwandfrei. Eines Tages war das System am *****, der ...



 
  1. GA-8I848P-G USB-Probleme #1
    Newbie Standardavatar

    Standard GA-8I848P-G USB-Probleme

    Hi Ihr,

    Hab probleme mit dem oben genannten Mainborad und den USB-Ports. Und zwar lief ales einwandfrei. Eines Tages war das System am *****, der Fehler war, das alle programme und Vernüpfungen dsa gleiche Symbol hatten und nichts mehr ausgeführt werden konnte. Virus? System wurde daraufhin neu installiert, und seit dem her gehen die USB-Ports nicht mehr.

    Wurde Probiert mit:

    XP SP1
    XP SP2
    Windows 2000
    und verschiedenen USB Treibern von Gigabyte

    aber nichts nützt sie funktionieren einfach nicht mehr. Null Reaktion, egal welches USB-Gerät man einsteckt. Im BIOS sind alle USB aktiviert.

    - Also tippe ich auf Hardwaredefekt, oder hatte jemand das gleiche Problem?

    Danke

  2. Standard

    Hallo mlunne,

    schau Dir mal Diesen Ratgeber. an. Dort wirst du bestimmt fündig.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren

GA-8I848P-G USB-Probleme

Besucher kamen mit folgenden Begriffen auf die Seite:

probleme mit ga-81848p-g

Stichworte


Guides, Tipps und Mitspieler zu Citadel: Forged with Fire findest du auf Citadel Forum - Forged with Fire.
-
Trete der Nintendo Community bei und besuche das Nintendo Switch Forum.