Gigabyte GA-965P-DS3

Diskutiere Gigabyte GA-965P-DS3 im GIGABYTE Motherboard, Mainboard Forum im Bereich Motherboard, Mainboard; hallo, mein problem ist folgendes: in unregelmäßigen zeitabständen bootet mein rechner nicht mehr hoch. lüfter drehen auf max.speed tft bleibt dunkel, hdd macht nix. wenn ...



 
  1. Gigabyte GA-965P-DS3 #1
    Mitglied Avatar von malfaitar

    Mein System
    malfaitar's Computer Details
    CPU:
    Intel Core 2 Duo E6300
    Mainboard:
    Shuttle
    Arbeitsspeicher:
    2GB DDR2 PC800 MDT
    Festplatte:
    Maxtor 160GB Sata
    Grafikkarte:
    Shit Intel on Board
    Soundkarte:
    on Board
    Monitor:
    37" LCD
    Gehäuse:
    Schuttle SS30G2
    Netzteil:
    Shuttle Mini
    3D Mark 2005:
    zuwenig
    Betriebssystem:
    Windows Vista
    Laufwerke:
    LG irgendwas

    Standard Gigabyte GA-965P-DS3

    hallo,

    mein problem ist folgendes:

    in unregelmäßigen zeitabständen bootet mein rechner nicht mehr hoch. lüfter drehen auf max.speed tft bleibt dunkel, hdd macht nix. wenn ich bios reset mache läuft wieder alles normal.

    wer kann helfen?

    evtl. bios update aber auf welche version?

  2. Standard

    Hallo malfaitar,

    schau Dir mal Diesen Ratgeber. an. Dort wirst du bestimmt fündig.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Gigabyte GA-965P-DS3 #2
    Mitglied
    Threadstarter
    Avatar von malfaitar

    Mein System
    malfaitar's Computer Details
    CPU:
    Intel Core 2 Duo E6300
    Mainboard:
    Shuttle
    Arbeitsspeicher:
    2GB DDR2 PC800 MDT
    Festplatte:
    Maxtor 160GB Sata
    Grafikkarte:
    Shit Intel on Board
    Soundkarte:
    on Board
    Monitor:
    37" LCD
    Gehäuse:
    Schuttle SS30G2
    Netzteil:
    Shuttle Mini
    3D Mark 2005:
    zuwenig
    Betriebssystem:
    Windows Vista
    Laufwerke:
    LG irgendwas

    Standard

    kann mir denn keiner helfen?

  4. Gigabyte GA-965P-DS3 #3
    Hardware - Experte Avatar von Ownly

    Mein System
    Ownly's Computer Details
    CPU:
    Intel C2D E6300 @2,8Ghz @WaKü
    Mainboard:
    Gigabyte P35-DS3 @1600Mhz @ WaKü
    Arbeitsspeicher:
    3072Mb OCZ XTC Gold 800er @ 800Mhz
    Festplatte:
    2x 160Gb Samsung, 2x 500Gb Western Digital
    Grafikkarte:
    Zotac 9600GT @ 775Mhz @ WaKü
    Soundkarte:
    Realtek onboard
    Monitor:
    24" Acer X243WD
    Gehäuse:
    Cooler Master Centurion 5 @WaKü
    Netzteil:
    Enermax Liberty 500W
    Betriebssystem:
    XP Professional
    Laufwerke:
    Samsung
    Sonstiges:
    Eheim 1048,360 Radi, Nexxos 3x, LüSt, HD's entkoppelt

    Standard

    Was würde das BIOS Update denn ändern?

    Wenn du das BIOS resettest, dann kommt das Problem wieder? Sporadisch, oder ausgelöst durch irgend ne Aktion?

  5. Gigabyte GA-965P-DS3 #4
    Mitglied
    Threadstarter
    Avatar von malfaitar

    Mein System
    malfaitar's Computer Details
    CPU:
    Intel Core 2 Duo E6300
    Mainboard:
    Shuttle
    Arbeitsspeicher:
    2GB DDR2 PC800 MDT
    Festplatte:
    Maxtor 160GB Sata
    Grafikkarte:
    Shit Intel on Board
    Soundkarte:
    on Board
    Monitor:
    37" LCD
    Gehäuse:
    Schuttle SS30G2
    Netzteil:
    Shuttle Mini
    3D Mark 2005:
    zuwenig
    Betriebssystem:
    Windows Vista
    Laufwerke:
    LG irgendwas

    Standard

    sieht so aus: mache den rechner jetzt aus und morgen früh o. später um elf heute abend hätte ich das prob, oder auch nicht.
    er bootet dann einfach nicht, nach bios reset ist wieder alles norm. vielleicht einmal die woche, vielleicht auch dreimal.


Gigabyte GA-965P-DS3

Besucher kamen mit folgenden Begriffen auf die Seite:

Stichworte


Guides, Tipps und Mitspieler zu Citadel: Forged with Fire findest du auf Citadel Forum - Forged with Fire.
-
Trete der Nintendo Community bei und besuche das Nintendo Switch Forum.