GiGABYTE Motherboard

Diskutiere GiGABYTE Motherboard im GIGABYTE Motherboard, Mainboard Forum im Bereich Motherboard, Mainboard; Hallo Leute.... habe mir vor ein paar tagen das GA-7N400Pro zugelegt und bin nicht sehr begeistert davon..... habe volgendes problem mit dem scheissding.......ich bekomme kein ...



 
  1. GiGABYTE Motherboard #1
    Newbie Standardavatar

    Unglücklich GiGABYTE Motherboard

    Hallo Leute....

    habe mir vor ein paar tagen das GA-7N400Pro zugelegt und bin nicht sehr begeistert davon.....
    habe volgendes problem mit dem scheissding.......ich bekomme kein bs. installiert egal ob ich die platten am Raid oder normalen IDE drann klemme,die platten werden im Bios richtig erkannt,aber das board bootet nicht, und immer wenn ich das BS. z.b. WindowsXP instellieren will wird mir gesagt das keine platten vorhanden sind, also es werden keine platten erkannt
    >>>>die Fehlermeldung >>>>>>http://www.hdl-news.de/fehler.jpg
    an mein alten system booten die platten ohne probleme

    weiß jemand von euch was das sein könnte?

  2. Standard

    Hallo Linkmaster,

    schau Dir mal Diesen Ratgeber. an. Dort wirst du bestimmt fündig.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. GiGABYTE Motherboard #2
    Computer Doktor Standardavatar

    Standard

    Mhh... muss bei diesen tollen Fehlern ja nicht immer an den Platten liegen, aber wenn es mit Deinem "alten" System geht... oO;;

    Check doch mal, ob der IDE/Raid Controller richtig arbeitet, z.b. mit anderen Platten...
    Ansonsten vielleicht das Board einschicken/austauschen`?


GiGABYTE Motherboard

Besucher kamen mit folgenden Begriffen auf die Seite:

Stichworte


Guides, Tipps und Mitspieler zu Citadel: Forged with Fire findest du auf Citadel Forum - Forged with Fire.
-
Trete der Nintendo Community bei und besuche das Nintendo Switch Forum.