Prob mit Ga-7VRXP......

Diskutiere Prob mit Ga-7VRXP...... im GIGABYTE Motherboard, Mainboard Forum im Bereich Motherboard, Mainboard; Mahlzeit Leute... habe ein grßes Prob mit dem AGP Port auf dem GA-7VRXP. Mein System erstma Athlon XP 2100+, 2x 256 Mb Samsung CL 2.5 ...



 
  1. Prob mit Ga-7VRXP...... #1
    Newbie Standardavatar

    Standard

    Mahlzeit Leute...
    habe ein grßes Prob mit dem AGP Port auf dem GA-7VRXP. Mein System erstma Athlon XP 2100+, 2x 256 Mb Samsung CL 2.5 PC333, 2x IBM 40.0 GB im Raid Mode, Gainward Geforce 3 Ti 200, Toshiba DVD-Rom, TDKBrenner, so nu mein Prob das System läuft nur Stabil wenn ich den AGP Port auf 1x setzte, ansonsten friert er ein und gibt dann den Blue Screen of Death aus[COLOR=red], bei AGP 4x stand da, das das System im leerlauf steht und Windows deshalb runtergefahren werden muß. Achja ich fahre mit Win XP Prof., nachdem Absturtz wurde mir geraten doch mal den hersteller zu kontakten zwecks Bios update, gesagt getan jetzt läuft er erstmal länger als 10 min. Zwischen durch kam auch noch ein hinweis das der Grafikkartentreiber nicht initialisiert werden konnte, und den hab ich nun auch nochmal gewechselt.
    Und nu weeß ick nich weiter, wat kann ditt sein? Hat der AGP Port n'Ding weg? Keine Ahnung, hoffe Ihr könnt mir helfen

  2. Standard

    Hallo disaster,

    schau Dir mal Diesen Ratgeber. an. Dort wirst du bestimmt fündig.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Prob mit Ga-7VRXP...... #2
    $en$e
    Besucher Standardavatar

    Standard

    aweh hab genau das gleiche problem
    mein System:

    Win Me
    Athlon xp 2100+
    512mb Samsung CL 2.5 PC 266
    IBM 60 GB
    Asus Geforce 3 ti 500
    Toshiba DvD-Rom

  4. Prob mit Ga-7VRXP...... #3
    Zidane
    Besucher Standardavatar

    Standard

    Hi..

    Welchen Chipsatz hat das MB !, kenne das MB nicht.
    Zumal welche AGP-Einstellungen sind im Bios für die Karte, wie eingestellt.

  5. Prob mit Ga-7VRXP...... #4
    Newbie Standardavatar

    Standard

    seas!

    Mit dieser einstellung wenn ich ein spiel starte hängt er sich in 2 minuten auf!
    AGP Mode: 4x
    AGP Comp. Driving : Auto
    Manual Comp. Driving: DA
    Fast Write : Enabled
    AGP Aperture Size: 128MB
    AGP Read Synchronization: Enabled

    Hab jetzt diese einstellung. ist ein wenig besser geworden. kann jetzt ca. 30 min spielen bis das Bild einfriert.
    AGP Mode : 2x
    AGP Comp. Driving : Auto
    Manual Comp. Driving: DA
    Fast Write: Disabled
    AGP Aperture Size : 32MB
    AGP Read Synchronization: Enabled

    ps: könnte es an meinen ATX 300Watt Netzteil liegen?



    Last edited by $en$e at 21. Jun 2002, 08:39

  6. Prob mit Ga-7VRXP...... #5
    disaster49
    Besucher Standardavatar

    Standard

    Grüße,probiere doch mal das hier....bei mir hat es zwar nicht gefunzt aber, vielleicht klappt es ja bei Dir...


    Als erstes sollte das aktuelle Bios aufgespielt werden.
    http://ftp.gigabyte.com.tw/support/temp/7vrxp_f6.zip

    Danach SETUP DEFAULTS laden und abspeichern. RESET und wieder ins BIOS.
    Im Abschnitt CHIPSET FEATURES SETUP folgende Einstellungen vornehmen:
    Top Performance=Disabled
    Fast Command=Normal
    Configure SDRAM by SPD=Enabled
    SDRAM Frequency=333
    SDRAM Command Rate=2
    AGP Mode=4x
    AGP Fast Write=Disabled

    Windows XP sollte auf dem Board frisch installiert werden bzw. worden sein. Da das Board den Interrrupt Mode=APIC voreingestellt hat, funktioniert ein schon installiertes Windows XP mit PIC nicht.

    Grüße disaster49

  7. Prob mit Ga-7VRXP...... #6
    Newbie Standardavatar

    Standard

    sodala ein atx 300 watt netzteil is zu schwach!!!
    problem gelöst :bj

  8. Prob mit Ga-7VRXP...... #7
    Ultr@
    Besucher Standardavatar

    Standard

    :5 Hab genau das gleiche Problem wie die anderen auch

    GA-7VRXP
    Athlon 1800+
    256 MB Samsung CL2.5 PC333
    IBM 60 GB
    MSI GF4-TI4200 64Mb
    Netzteil 400 Watt (Youngyear)

  9. Prob mit Ga-7VRXP...... #8
    ..
    Besucher Standardavatar

    Standard

    Hab ne E-Mail mit den Symtomen an Gigabyte geschrieben,
    die sagten ich solle das Board reklamieren.
    Heute hab ich das Board umgetauscht und siehe da, es läuft........ :4


Prob mit Ga-7VRXP......

Besucher kamen mit folgenden Begriffen auf die Seite:

Stichworte


Guides, Tipps und Mitspieler zu Citadel: Forged with Fire findest du auf Citadel Forum - Forged with Fire.
-
Trete der Nintendo Community bei und besuche das Nintendo Switch Forum.