probleme mit gigabyte und qdi mainboards

Diskutiere probleme mit gigabyte und qdi mainboards im GIGABYTE Motherboard, Mainboard Forum im Bereich Motherboard, Mainboard; Vielleicht ist Dein Netzteil ja wirklich zu schwach. Hatte auch mal ein 400 Watt NoName Teil. Neuen Prozzi gekauft (1400C) und ne GeForce4 nix ging ...



Thema geschlossen + Neues Thema erstellen
Seite 2 von 2 ErsteErste 12
Ergebnis 9 bis 12 von 12
 
  1. probleme mit gigabyte und qdi mainboards #9
    Forum Stammgast Avatar von Quasimir

    Standard

    Vielleicht ist Dein Netzteil ja wirklich zu schwach. Hatte auch mal ein 400 Watt NoName Teil. Neuen Prozzi gekauft (1400C) und ne GeForce4 nix ging mehr. Zu wenig Ampere, kommt ja nicht unbedingt auf die Watt Zahl an. Neues Netzteil gekauft - Stabil wie Schumi sein Ferrari :9
    Vielleicht kannst Du Dir ja erstmal ein anderes Netzteil leihen. Voraussgesetzt es hat mit dem anderen XP 1600+ auch nicht geklappt.



    Last edited by Quasimir at 27. Sep 2002, 13:08

  2. Standard

    Hallo Buffy,

    schau Dir mal Diesen Ratgeber. an. Dort wirst du bestimmt fündig.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. probleme mit gigabyte und qdi mainboards #10
    Fortgeschrittenes Mitglied Avatar von Buffy

    Mein System
    Buffy's Computer Details
    CPU:
    AMD Athlon 64 X2 Dual Core 5200+
    Mainboard:
    Asus M2R-FVM
    Arbeitsspeicher:
    2x2 GB DDR-2 666
    Festplatte:
    WD 250 GB SATA II; Seagate 1 TB SATA II
    Grafikkarte:
    Geforce 9600 GT 512 MB GDDR3
    Soundkarte:
    Realtek HD
    Monitor:
    17" Röhre
    Gehäuse:
    Aluminium und Plaste
    Netzteil:
    BeQuiet System Power 550W 80+
    Betriebssystem:
    Windows 7 Ultimate x86
    Laufwerke:
    DVD-Brenner, DVD-RAM-Brenner

    Standard

    mit dem gigabyte jetzt wieder das selbe problem wie oben anderes netzteil mit 500w klappt auch nicht bildschirm bleibt schwarz bzw er spricht den bildschirm überhaupt nicht an
    hat mit beiden prozessoren auch erst beim qdi nicht geklappt dann plötlich gings
    jetzt klappts wieder nicht


    ich könnte mich im kreis drehen

  4. probleme mit gigabyte und qdi mainboards #11
    Forum Stammgast Avatar von Quasimir

    Standard

    Ein Kumpel von mir hat sich neulich auch "neues" Zeug zugelegt. War wirklich neu. Aber der RAM-Riegel war gefetzt - umgetauscht, ging. Da Du das Netzteil ausgeschlossen hast und die CPU auch. Setze ich nun auch auf den Speicher. Mein Kumpel hatte das selbe gebootet und Monitor blieb schwarz. Tausch das nochmal. Ich weiß, ist ätzend, aber man muß alles ausschliessen.

  5. probleme mit gigabyte und qdi mainboards #12
    Fortgeschrittenes Mitglied Avatar von Buffy

    Mein System
    Buffy's Computer Details
    CPU:
    AMD Athlon 64 X2 Dual Core 5200+
    Mainboard:
    Asus M2R-FVM
    Arbeitsspeicher:
    2x2 GB DDR-2 666
    Festplatte:
    WD 250 GB SATA II; Seagate 1 TB SATA II
    Grafikkarte:
    Geforce 9600 GT 512 MB GDDR3
    Soundkarte:
    Realtek HD
    Monitor:
    17" Röhre
    Gehäuse:
    Aluminium und Plaste
    Netzteil:
    BeQuiet System Power 550W 80+
    Betriebssystem:
    Windows 7 Ultimate x86
    Laufwerke:
    DVD-Brenner, DVD-RAM-Brenner

    Standard

    weder mit nem neuen 256er ddr ram noch mit nem neuen 128er ddr
    von jeder sorte 2 stück probiert und trotzdem geht nichts


probleme mit gigabyte und qdi mainboards

Besucher kamen mit folgenden Begriffen auf die Seite:

qdi mainboard

winboard w83977tf-a

Stichworte


Guides, Tipps und Mitspieler zu Citadel: Forged with Fire findest du auf Citadel Forum - Forged with Fire.
-
Trete der Nintendo Community bei und besuche das Nintendo Switch Forum.