Riesen Problem mit Gigabyte GA-7DX+

Diskutiere Riesen Problem mit Gigabyte GA-7DX+ im GIGABYTE Motherboard, Mainboard Forum im Bereich Motherboard, Mainboard; Ja, Die IBM Platte hängt alleine am Primary Slot auf Master......



Thema geschlossen + Neues Thema erstellen
Seite 2 von 2 ErsteErste 12
Ergebnis 9 bis 12 von 12
 
  1. Riesen Problem mit Gigabyte GA-7DX+ #9
    Newbie
    Threadstarter
    Standardavatar

    Standard

    Ja,
    Die IBM Platte hängt alleine am Primary Slot auf Master...

  2. Standard

    Hallo joker0,

    schau Dir mal Diesen Ratgeber. an. Dort wirst du bestimmt fündig.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Riesen Problem mit Gigabyte GA-7DX+ #10
    Senior Mitglied Avatar von sonne01

    Standard

    Hallo,
    dein Board hat den AMD 761 Chipset Driver und nur den VIA 686 Audio Driver.
    Da brauchst du doch keine VIA 4in1 Chipsatztreiber. Oder liege ich jetzt Falsch? Ist doch das Board.

  4. Riesen Problem mit Gigabyte GA-7DX+ #11
    Hardware - Kenner Avatar von ..::]dkONE[::..

    Mein System
    ..::]dkONE[::..'s Computer Details
    CPU:
    Intel Pentium E5300
    Mainboard:
    Gigabyte GA-EP45-UD3LR
    Arbeitsspeicher:
    GEIL 4 GB DDR2-RAM PC800 CL4 2x2GB KIT ULTRA 2
    Festplatte:
    Samsung Spinpoint F3 HD103SJ
    Grafikkarte:
    ATI Radeon X800
    Soundkarte:
    Realtek ALC888 (HD-Audio)
    Monitor:
    LG Flatron L227WT
    Gehäuse:
    Chieftec 601
    Netzteil:
    beQuiet BQT P4370W
    Betriebssystem:
    Windows 7 Professional
    Laufwerke:
    Toshiba SD-M1612 @ J808 (RPC1)
    Sonstiges:
    LG GSA-4167B @ DL13 (RPC1)

    Standard

    ...Oder liege ich jetzt Falsch? Ist doch das Board.
    Fast richtig. Habe nochmal geschaut, da fand ich das hier, das hat laut Datenblatt
    Chipset
    * * * * * **
    AMD 761™ north bridge and VIA 686B south bridge

    AC97 codec
    Wer weiss was man da installieren muss? :8

  5. Riesen Problem mit Gigabyte GA-7DX+ #12
    Gast_joker0
    Besucher Standardavatar

    Standard

    Also,
    ich habe das GA-7DX+ das hat die AMD 761 Northbridge und die VIA 686B Southbridge (das die Probs macht kennen ja viele...) deswegen muss ich für die AMD den AMD Treiber für den AGP-Platz installieren und die VIA 3in1 Treiber OHNE!!! AGP Treiber installieren..wie ich es immer gemacht habe...Das klappt aber jetzt bloss net mehr...Ich kann einfach nicht den ATA100 Modus aktivieren und bekomme miserable Benchmarkwerte bei HDTach...AVG. 11MB!!!! auf meinem anderen PC bekomme ich mit der gleichen Platte 38MB!!!
    Was kann ich jetzt noch machen?
    Hab keine Lust das Board einzuschicken...
    Aber schonmal Vielen Dank!
    Gruß
    joker0


Riesen Problem mit Gigabyte GA-7DX+

Besucher kamen mit folgenden Begriffen auf die Seite:

Stichworte


Guides, Tipps und Mitspieler zu Citadel: Forged with Fire findest du auf Citadel Forum - Forged with Fire.
-
Trete der Nintendo Community bei und besuche das Nintendo Switch Forum.