SATA Laufwerk problem bei GA-P35-DQ6

Diskutiere SATA Laufwerk problem bei GA-P35-DQ6 im GIGABYTE Motherboard, Mainboard Forum im Bereich Motherboard, Mainboard; Beim ersten Bild oben kannst du ruhig " HDD S.M.A.R.T. Capability" auf "Enabled" stellen und unten noch "Init Display First" auf "[PEG]". Auf dem zweiten ...



Thema geschlossen + Neues Thema erstellen
Seite 2 von 2 ErsteErste 12
Ergebnis 9 bis 14 von 14
 
  1. SATA Laufwerk problem bei GA-P35-DQ6 #9
    Tastatur Quäler Avatar von usch65

    Mein System
    usch65's Computer Details
    CPU:
    Intel C2D E8400 @ 3500MHz w/Xigmatek HDT-S1283
    Mainboard:
    Gigabyte GA-EP45-UD3R Rev.1 @ F10f
    Arbeitsspeicher:
    2 x A-DATA Vitesta Extreme Edition DIMM Kit 2048MB DDR2-800 @ 975MHz@2,1V
    Festplatte:
    Samsung HD252KJ 250GB + Samsung SP2504C 250GB
    Grafikkarte:
    Elitegroup N8800GT-512MX @ Arctic Cooling Accelero S1 inkl. Turbo Module
    Soundkarte:
    OnBoard Realtek HD-Audio Chip
    Monitor:
    Samsung SyncMaster1100p Plus 21"
    Gehäuse:
    Antec P180 Silber
    Netzteil:
    X-Spice Croon BF 850 Watt
    3D Mark 2005:
    24367
    Betriebssystem:
    WindowsXP Pro. SP3 & Win7 64bit
    Laufwerke:
    LG Electronics GSA-H66N DVD-Brenner
    Sonstiges:
    Hauppauge Nexus DVB-S

    Standard

    Beim ersten Bild oben kannst du ruhig " HDD S.M.A.R.T. Capability" auf "Enabled" stellen und unten noch "Init Display First" auf "[PEG]".
    Auf dem zweiten Bild kannst du's dann mal mit " SATA RAID/AHCI Mode" auf "[AHCI]" und "SATA Port0-3 Native Mode" auf "[Enabled]" versuchen!
    Dann ne Frage:
    Steht im "MB Intelligent Tweaker(M.I.T.)" Menü dein RAM so richtig?! Ist das DDR2 1066er RAM und wie sind die Timings unter Windows dann bei "AUTO"?! (Kannst du mit Everest unter "Motherboard"-"Chipsatz" sehen!)

  2. Standard

    Hallo Chasperlisimba,

    schau Dir mal Diesen Ratgeber. an. Dort wirst du bestimmt fündig.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. SATA Laufwerk problem bei GA-P35-DQ6 #10
    Mitglied
    Threadstarter
    Standardavatar

    Mein System
    Chasperlisimba's Computer Details
    CPU:
    Intel Core 2 Extreme QX9650
    Mainboard:
    Gigabyte GA-X38-DQ6
    Arbeitsspeicher:
    Kingston HyperX, 4x1GB, DDR2-1066
    Festplatte:
    WD Raptor 150GB + 2x Samsung 500GB
    Grafikkarte:
    GeForce 8800 GTX
    Monitor:
    22"TFT, Samsung 226BW
    Gehäuse:
    Aplus Twin-Engine Tower Schwarz
    Netzteil:
    Zalman ZM750-HP, 750 Watt
    Betriebssystem:
    Windows Vista Business
    Laufwerke:
    Samsung WriteMaster SH-S203N

    Standard

    ja es sind 1066 ddr2 rams. die timings werde ich heute abend prüfen.

  4. SATA Laufwerk problem bei GA-P35-DQ6 #11
    Mitglied
    Threadstarter
    Standardavatar

    Mein System
    Chasperlisimba's Computer Details
    CPU:
    Intel Core 2 Extreme QX9650
    Mainboard:
    Gigabyte GA-X38-DQ6
    Arbeitsspeicher:
    Kingston HyperX, 4x1GB, DDR2-1066
    Festplatte:
    WD Raptor 150GB + 2x Samsung 500GB
    Grafikkarte:
    GeForce 8800 GTX
    Monitor:
    22"TFT, Samsung 226BW
    Gehäuse:
    Aplus Twin-Engine Tower Schwarz
    Netzteil:
    Zalman ZM750-HP, 750 Watt
    Betriebssystem:
    Windows Vista Business
    Laufwerke:
    Samsung WriteMaster SH-S203N

    Standard

    hallo usch65

    also ich habe mal everest installiert. kannst du jetzt mal die timings anschauen? etwas verwirrt mich. es steht manchmal da, dass es DDR2-800 RAM seien...aber ich habe ja 1066Mhz RAMs?:-S

    das mit dem laufwerk hat sich glaubs geklährt. das laufwerk ist am *****.definitiv. das werde ich morgen zurückbringen.
    Miniaturansichten angehängter Grafiken Miniaturansichten angehängter Grafiken SATA Laufwerk problem bei GA-P35-DQ6-everest.jpg  

  5. SATA Laufwerk problem bei GA-P35-DQ6 #12
    Tastatur Quäler Avatar von usch65

    Mein System
    usch65's Computer Details
    CPU:
    Intel C2D E8400 @ 3500MHz w/Xigmatek HDT-S1283
    Mainboard:
    Gigabyte GA-EP45-UD3R Rev.1 @ F10f
    Arbeitsspeicher:
    2 x A-DATA Vitesta Extreme Edition DIMM Kit 2048MB DDR2-800 @ 975MHz@2,1V
    Festplatte:
    Samsung HD252KJ 250GB + Samsung SP2504C 250GB
    Grafikkarte:
    Elitegroup N8800GT-512MX @ Arctic Cooling Accelero S1 inkl. Turbo Module
    Soundkarte:
    OnBoard Realtek HD-Audio Chip
    Monitor:
    Samsung SyncMaster1100p Plus 21"
    Gehäuse:
    Antec P180 Silber
    Netzteil:
    X-Spice Croon BF 850 Watt
    3D Mark 2005:
    24367
    Betriebssystem:
    WindowsXP Pro. SP3 & Win7 64bit
    Laufwerke:
    LG Electronics GSA-H66N DVD-Brenner
    Sonstiges:
    Hauppauge Nexus DVB-S

    Blinzeln

    Hallo Chasperlisimba,
    mach mal einen Screenshot vom "SPD"-Teil in Everest - dort siehst du die "Programierung" des RAM.
    (Aber mach dir wegen dem RAM jetzt nicht einen Kopf, der läuft ja gut.)
    das mit dem laufwerk hat sich glaubs geklährt. das laufwerk ist am *****.definitiv. das werde ich morgen zurückbringen.
    Na, dann kann's ja nicht funktionieren.

  6. SATA Laufwerk problem bei GA-P35-DQ6 #13
    Mitglied
    Threadstarter
    Standardavatar

    Mein System
    Chasperlisimba's Computer Details
    CPU:
    Intel Core 2 Extreme QX9650
    Mainboard:
    Gigabyte GA-X38-DQ6
    Arbeitsspeicher:
    Kingston HyperX, 4x1GB, DDR2-1066
    Festplatte:
    WD Raptor 150GB + 2x Samsung 500GB
    Grafikkarte:
    GeForce 8800 GTX
    Monitor:
    22"TFT, Samsung 226BW
    Gehäuse:
    Aplus Twin-Engine Tower Schwarz
    Netzteil:
    Zalman ZM750-HP, 750 Watt
    Betriebssystem:
    Windows Vista Business
    Laufwerke:
    Samsung WriteMaster SH-S203N

    Standard

    so hier is der screenshot vom SPD teil
    Miniaturansichten angehängter Grafiken Miniaturansichten angehängter Grafiken SATA Laufwerk problem bei GA-P35-DQ6-spd.jpg  

  7. SATA Laufwerk problem bei GA-P35-DQ6 #14
    Tastatur Quäler Avatar von usch65

    Mein System
    usch65's Computer Details
    CPU:
    Intel C2D E8400 @ 3500MHz w/Xigmatek HDT-S1283
    Mainboard:
    Gigabyte GA-EP45-UD3R Rev.1 @ F10f
    Arbeitsspeicher:
    2 x A-DATA Vitesta Extreme Edition DIMM Kit 2048MB DDR2-800 @ 975MHz@2,1V
    Festplatte:
    Samsung HD252KJ 250GB + Samsung SP2504C 250GB
    Grafikkarte:
    Elitegroup N8800GT-512MX @ Arctic Cooling Accelero S1 inkl. Turbo Module
    Soundkarte:
    OnBoard Realtek HD-Audio Chip
    Monitor:
    Samsung SyncMaster1100p Plus 21"
    Gehäuse:
    Antec P180 Silber
    Netzteil:
    X-Spice Croon BF 850 Watt
    3D Mark 2005:
    24367
    Betriebssystem:
    WindowsXP Pro. SP3 & Win7 64bit
    Laufwerke:
    LG Electronics GSA-H66N DVD-Brenner
    Sonstiges:
    Hauppauge Nexus DVB-S

    Standard

    Wie schon gesagt:
    Mach dir um deinen RAM keinen Kopf.
    Das sieht nur nach nem "schlecht" programmierten SPD aus. Normalerweise macht der Hersteller dort auch die Werte für die optimierten Einstellungen rein - was bei deinen aber nicht der Fall zu sein scheint.
    (Ist dann normalerweise als "EPP / Enhanced Performance Profile" eingetragen!)
    Miniaturansichten angehängter Grafiken Miniaturansichten angehängter Grafiken SATA Laufwerk problem bei GA-P35-DQ6-epp-ram.jpg  


SATA Laufwerk problem bei GA-P35-DQ6

Besucher kamen mit folgenden Begriffen auf die Seite:

gigabyte dq6 p35 hdd anschliesen

bios sata ahci ide gigabyte ga-p35-dq6

p35-dq6 jmicron problem

p35-dq6 ahci setting

Stichworte


Guides, Tipps und Mitspieler zu Citadel: Forged with Fire findest du auf Citadel Forum - Forged with Fire.
-
Trete der Nintendo Community bei und besuche das Nintendo Switch Forum.