UDMA (ATA 133) bei GA-7N400E-L

Diskutiere UDMA (ATA 133) bei GA-7N400E-L im GIGABYTE Motherboard, Mainboard Forum im Bereich Motherboard, Mainboard; hmm hab win 2k da hab ich kein speed test -.- Und ich kenne auch viele MB´s und überal gabs diese doofe einstellung, nur bei ...



Thema geschlossen + Neues Thema erstellen
Seite 2 von 2 ErsteErste 12
Ergebnis 9 bis 11 von 11
 
  1. UDMA (ATA 133) bei GA-7N400E-L #9
    Newbie
    Threadstarter
    Standardavatar

    Standard

    hmm hab win 2k da hab ich kein speed test -.-

    Und ich kenne auch viele MB´s und überal gabs diese doofe einstellung, nur bei diesem %$$§/(% board ned.

    und hutil sacht das ich keine Samsung bzw. keine passende platte zum program hab

    Hab auch ins Manual geguckt aba da isses leider ned beschrieben

    Hüüüülfe -.-

    Und n bios update hab ich nu auch gemacht ohne gewünschten erfolg

  2. Standard

    Hallo HUUBAA,

    schau Dir mal Diesen Ratgeber. an. Dort wirst du bestimmt fündig.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. UDMA (ATA 133) bei GA-7N400E-L #10
    CO² Schleuder Avatar von boidsen

    Mein System
    boidsen's Computer Details
    CPU:
    Brain 1.0, Multi-Core, multi-HT-fähig
    Mainboard:
    Knochengerüst mit allen erforderlichen Anbaumöglichkeiten
    Arbeitsspeicher:
    ca. 5 PB, Kurzzeitgedächtnis
    Festplatte:
    ca. 500 PB, Langzeitgedächtnis
    Grafikkarte:
    Sehzentrum, Dual Head, voll 3D-fähig, OpenReality-kompatibel
    Soundkarte:
    Hörzentrum, Rundum-Surroundsound
    Monitor:
    zwei Augen, brillenlos
    Gehäuse:
    vollbewegliches Bio-Case aus Haut, Muskeln, Sehnen, Fett, Bindegewebe - Mod: Bierbauch
    Netzteil:
    Zweikammerherz mit zwei Vorstufen
    3D Mark 2005:
    ???
    Betriebssystem:
    God 1.0, catholic Edition, modded by my own (siehe CPU!)
    Laufwerke:
    Zwei elektro-biochemo-mechanische Laufwerke zum Gehen/Rennen/Klettern/Schwimmen

    Frage

    Haste jetzt Samsung-Platten oder nich?!?
    Isses evtl. irgend so `n OEM-Board?

  4. UDMA (ATA 133) bei GA-7N400E-L #11
    Hardware Vernichter Avatar von Tufix

    Mein System
    Tufix's Computer Details
    CPU:
    X2 3800+ | XP-90 C
    Mainboard:
    DFI nF4 Ultra-D
    Arbeitsspeicher:
    Speedliner 2 GB
    Festplatte:
    Hitachi T7K250 SATA II
    Grafikkarte:
    Sapphire X800 GTO²
    Soundkarte:
    Onboard
    Monitor:
    EIZO FlexScan F77S
    Gehäuse:
    Thermaltake XaserII
    Netzteil:
    Seasonic S12-600
    Betriebssystem:
    WIN-XP Pro

    Standard

    moin

    welche übertragungsraten hast du eigentlich ?
    teste das doch mal mit "HDTach" oder mit"SiSoftware Sandra"


UDMA (ATA 133) bei GA-7N400E-L

Besucher kamen mit folgenden Begriffen auf die Seite:

Stichworte


Guides, Tipps und Mitspieler zu Citadel: Forged with Fire findest du auf Citadel Forum - Forged with Fire.
-
Trete der Nintendo Community bei und besuche das Nintendo Switch Forum.