UDMA (ATA 133) bei GA-7N400E-L

Diskutiere UDMA (ATA 133) bei GA-7N400E-L im GIGABYTE Motherboard, Mainboard Forum im Bereich Motherboard, Mainboard; huhu zusammen, ich hab da so ein problem und zwar schaffe ich es nicht bei diesem board meine festplatten auf ata 133 zu setzen ich ...



Thema geschlossen + Neues Thema erstellen
Seite 1 von 2 12 LetzteLetzte
Ergebnis 1 bis 8 von 11
 
  1. UDMA (ATA 133) bei GA-7N400E-L #1
    Newbie Standardavatar

    Frage UDMA (ATA 133) bei GA-7N400E-L

    huhu zusammen,

    ich hab da so ein problem und zwar schaffe ich es nicht bei diesem board meine festplatten auf ata 133 zu setzen ich find die einstellung im bios ned

    hab mir das board vor 2 wochen schenken lassen weil mein altes defekt war, und nu steh ich da -.-

    Währe toll wenn wer ne lösung hat =)

    Danke

    Gruß HUUBAA

  2. Standard

    Hallo HUUBAA,

    schau Dir mal Diesen Ratgeber. an. Dort wirst du bestimmt fündig.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. UDMA (ATA 133) bei GA-7N400E-L #2
    CO² Schleuder Avatar von boidsen

    Mein System
    boidsen's Computer Details
    CPU:
    Brain 1.0, Multi-Core, multi-HT-fähig
    Mainboard:
    Knochengerüst mit allen erforderlichen Anbaumöglichkeiten
    Arbeitsspeicher:
    ca. 5 PB, Kurzzeitgedächtnis
    Festplatte:
    ca. 500 PB, Langzeitgedächtnis
    Grafikkarte:
    Sehzentrum, Dual Head, voll 3D-fähig, OpenReality-kompatibel
    Soundkarte:
    Hörzentrum, Rundum-Surroundsound
    Monitor:
    zwei Augen, brillenlos
    Gehäuse:
    vollbewegliches Bio-Case aus Haut, Muskeln, Sehnen, Fett, Bindegewebe - Mod: Bierbauch
    Netzteil:
    Zweikammerherz mit zwei Vorstufen
    3D Mark 2005:
    ???
    Betriebssystem:
    God 1.0, catholic Edition, modded by my own (siehe CPU!)
    Laufwerke:
    Zwei elektro-biochemo-mechanische Laufwerke zum Gehen/Rennen/Klettern/Schwimmen

    Frage

    Was haste denn für Platten? Manche sind nämlich standardmäßig auf ATA 100 gelockt, wegen besserer Kompatibilität zu manchen Intel-Boards. Mit nem Tool vom Hersteller kannste das freischalten.

    Ansonsten im Bios irgendwo unter Chipset o.ä. nachschauen - sollte aber bei Laden der Defaultsettings automatisch aktiviert sein...

    edit: Du hast schon 80er Kabel...?

  4. UDMA (ATA 133) bei GA-7N400E-L #3
    Hardware Vernichter Avatar von Tufix

    Mein System
    Tufix's Computer Details
    CPU:
    X2 3800+ | XP-90 C
    Mainboard:
    DFI nF4 Ultra-D
    Arbeitsspeicher:
    Speedliner 2 GB
    Festplatte:
    Hitachi T7K250 SATA II
    Grafikkarte:
    Sapphire X800 GTO²
    Soundkarte:
    Onboard
    Monitor:
    EIZO FlexScan F77S
    Gehäuse:
    Thermaltake XaserII
    Netzteil:
    Seasonic S12-600
    Betriebssystem:
    WIN-XP Pro

    Standard

    hi

    ich kenne dein board jetzt nicht aber..
    da muss man auch nichts extra im bios aktivieren
    in der regel steht das im bios (standard cmos features) auf AUTO und das wars
    wenn du probs mit dem übertragungsraten hast, liegt das eher an windows

  5. UDMA (ATA 133) bei GA-7N400E-L #4
    Newbie
    Threadstarter
    Standardavatar

    Standard

    sind 2 samsung platten ein 80GB und eine 40 GB. Und bei meinen alten boards gabs immer irgendwo ne einstellung, nur bei diesem ist nichts in der art und alles was auch nur anähernd damit zu tun haben könnte hab ich getestet

    Und meine kabel sowie festplatten sind dazu fähig... es lief bisher ja auch immer. nur mit dem board eben ned.

    S.M.A.R.T. capable but Disabled <--- das mag ich ned -.-

  6. UDMA (ATA 133) bei GA-7N400E-L #5
    CO² Schleuder Avatar von boidsen

    Mein System
    boidsen's Computer Details
    CPU:
    Brain 1.0, Multi-Core, multi-HT-fähig
    Mainboard:
    Knochengerüst mit allen erforderlichen Anbaumöglichkeiten
    Arbeitsspeicher:
    ca. 5 PB, Kurzzeitgedächtnis
    Festplatte:
    ca. 500 PB, Langzeitgedächtnis
    Grafikkarte:
    Sehzentrum, Dual Head, voll 3D-fähig, OpenReality-kompatibel
    Soundkarte:
    Hörzentrum, Rundum-Surroundsound
    Monitor:
    zwei Augen, brillenlos
    Gehäuse:
    vollbewegliches Bio-Case aus Haut, Muskeln, Sehnen, Fett, Bindegewebe - Mod: Bierbauch
    Netzteil:
    Zweikammerherz mit zwei Vorstufen
    3D Mark 2005:
    ???
    Betriebssystem:
    God 1.0, catholic Edition, modded by my own (siehe CPU!)
    Laufwerke:
    Zwei elektro-biochemo-mechanische Laufwerke zum Gehen/Rennen/Klettern/Schwimmen

    Pfeil

    S.M.A.R.T. kannste auf jeden Fall im Bios einschalten, wennde willst...

    Und Samsung-IDE-Platten sind m.W. nach ab Werk auf ATA 100 eingestellt - kannste mit HUTIL ändern.

  7. UDMA (ATA 133) bei GA-7N400E-L #6
    Newbie
    Threadstarter
    Standardavatar

    Standard

    oO aha und wo stelle ich S.M.A.R.T. ein?

    so langsam glaub ich die ham im bios was vergessen ;)

  8. UDMA (ATA 133) bei GA-7N400E-L #7
    CO² Schleuder Avatar von boidsen

    Mein System
    boidsen's Computer Details
    CPU:
    Brain 1.0, Multi-Core, multi-HT-fähig
    Mainboard:
    Knochengerüst mit allen erforderlichen Anbaumöglichkeiten
    Arbeitsspeicher:
    ca. 5 PB, Kurzzeitgedächtnis
    Festplatte:
    ca. 500 PB, Langzeitgedächtnis
    Grafikkarte:
    Sehzentrum, Dual Head, voll 3D-fähig, OpenReality-kompatibel
    Soundkarte:
    Hörzentrum, Rundum-Surroundsound
    Monitor:
    zwei Augen, brillenlos
    Gehäuse:
    vollbewegliches Bio-Case aus Haut, Muskeln, Sehnen, Fett, Bindegewebe - Mod: Bierbauch
    Netzteil:
    Zweikammerherz mit zwei Vorstufen
    3D Mark 2005:
    ???
    Betriebssystem:
    God 1.0, catholic Edition, modded by my own (siehe CPU!)
    Laufwerke:
    Zwei elektro-biochemo-mechanische Laufwerke zum Gehen/Rennen/Klettern/Schwimmen

    Pfeil

    ... also ich kenn Dein Board nich - aber bei allen Boards, die ich kenn (und das sind nich allzu wenige...!) und die dieses Feature unterstützen, geht das im Bios - musst halt mal schauen! Notfalls lädtste Dir halt das Manual zum Board runter, wenndes nich hast.

  9. UDMA (ATA 133) bei GA-7N400E-L #8
    Jim
    Jim ist offline
    Avatar von Jim

    Mein System
    Jim's Computer Details
    CPU:
    AMD Athlon XP Barton 3200+ @ 3800+
    Mainboard:
    Abit NF7-S2G
    Arbeitsspeicher:
    1GB A-Data und 1GB Infinion PC3200+ @ 226Mhz FSB \ 2,5,3,3,3
    Festplatte:
    80GB Samsung Spinpoint SP0812C und 40GB Seagate ST340015A
    Grafikkarte:
    Leadtek - GeForce6800LE @ 16\6 - 400Mhz\900Mhz von einem Arctic Cooling NV Silencer 5 Rev. 2 gekühlt
    Soundkarte:
    6 Channels 5.1 OnBoard
    Monitor:
    19" LG Electronics CS990DE
    Gehäuse:
    3R Systems R202Li
    Netzteil:
    Vecatech Super Silent LC6420 420 Watt (Black)
    3D Mark 2005:
    5346
    Betriebssystem:
    Windows XP Home Edition + ServicePack2 und Suse 9.3 und Kanotix 2005 02
    Laufwerke:
    LiteON Ltd122 DVD Laufwerk und Samsung CD-R/RW SW-252F 52x32x52 Brenner

    Standard

    Man kann das auch unter Systemsteuerung\System\Hardware\Geräte-Manager\
    IDE ATA-Controller\... ändern!
    Man kann da sogar noch ein kleinen Speed-test machen!

    Edit: Du musst aber noch das häkchen Namens "Let Bios select Transfer mode" wegmachen!


UDMA (ATA 133) bei GA-7N400E-L

Besucher kamen mit folgenden Begriffen auf die Seite:

Stichworte


Guides, Tipps und Mitspieler zu Citadel: Forged with Fire findest du auf Citadel Forum - Forged with Fire.
-
Trete der Nintendo Community bei und besuche das Nintendo Switch Forum.