1700+ JIUHB XPMW defekt?

Diskutiere 1700+ JIUHB XPMW defekt? im Hardware allgemein Forum im Bereich Hardware Forum, PC Komponenten; Hi, hab ein kleines Problem mit meiner CPU. Wenn ich die CPU auf 2100 MHz hochtakte (168x12,5 bei 1,6VCore) kommt bei Prime95 nach ca. 10 ...



Thema geschlossen + Neues Thema erstellen
Seite 1 von 3 123 LetzteLetzte
Ergebnis 1 bis 8 von 23
 
  1. 1700+ JIUHB XPMW defekt? #1
    Tastatur Quäler Avatar von Sceals

    Mein System
    Sceals's Computer Details
    CPU:
    AMD64 Opteron 170 @ 8x250 @ 1,008 VCore
    Mainboard:
    DFI nF4 UT SLi-DR eXpert @ TR HR-05 SLI
    Arbeitsspeicher:
    2GB G.Skill PC4000 @ 3-4-3-0
    Festplatte:
    2x Hitachi 250GB SATA-II
    Grafikkarte:
    PowerColor HD3850 PCS
    Soundkarte:
    Creative X-Fi Xtreme Music
    Monitor:
    IBM P260 21"; Eizo F520 17"<- für LAN
    Gehäuse:
    Antec P160
    Netzteil:
    Seasonic M12 500 Watt
    Betriebssystem:
    Windows 7
    Laufwerke:
    NEC ND-4550; Toshiba 1612

    Standard

    Hi,
    hab ein kleines Problem mit meiner CPU.
    Wenn ich die CPU auf 2100 MHz hochtakte (168x12,5 bei 1,6VCore) kommt bei Prime95 nach
    ca. 10 Min. ein bluescreen.
    Hab die CPU wieder auf standart laufen.
    Verabschiedet sich die CPU jetzt langsam? Wenn ja, werde ich mir ne 2600+ Mobile zulegen und die 1700+ verkaufen.
    Vielleicht habe ich im BIOS auch was übersehen (OCe zum ersten Mal).


    Mein System:
    1700+ JIUHB XPMW
    Abit NF7-S v2.0
    2x512 Corsair Pro
    bq quiet&#33; 450 Watt NT
    Arctic Cooling Cooler Silent 2L

    MfG

    P.S.: Falls ich was vergessen habe, werde ichs natürlich ergänzen.

  2. Standard

    Hallo Sceals,

    schau Dir mal Diesen Ratgeber. an. Dort wirst du bestimmt fündig.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. 1700+ JIUHB XPMW defekt? #2
    Foren-Guru Avatar von Kuchen

    Standard

    Vcore mal erhöhen ? oder lief die CPU vorher auch bei der taktung und bei dem Vcore ?

    >> Kuchen

  4. 1700+ JIUHB XPMW defekt? #3
    Foren-Guru Avatar von stonehedge

    Standard

    1.) Kernspannung erhöhen
    2.) Besseren Kühler verwenden&#33;

    [Edit]
    das war nen Speed-Kuchen, der war schneller&#33;
    [Edit Ende]

  5. 1700+ JIUHB XPMW defekt? #4
    Foren-Guru Avatar von Kuchen

    Standard

    @stonehedge : :ch

    also ich habe den Kühler auch und betreibe meinen 2600+ barton bei 210 * 11,5 bei 1.725 Vcore und habe 52 Idle ... auf middle ... also 1800 Umdrehungen oder so ... :8
    wie heiß´/ warm wird deine CPU denn ?
    ob wohl man das schlecht bei einem NF7-s sagen kann, weil ja schon viel davon berichteten, dass die tempanzeige ungenau sei.

    >> Kuchen

  6. 1700+ JIUHB XPMW defekt? #5
    Tastatur Quäler
    Threadstarter
    Avatar von Sceals

    Mein System
    Sceals's Computer Details
    CPU:
    AMD64 Opteron 170 @ 8x250 @ 1,008 VCore
    Mainboard:
    DFI nF4 UT SLi-DR eXpert @ TR HR-05 SLI
    Arbeitsspeicher:
    2GB G.Skill PC4000 @ 3-4-3-0
    Festplatte:
    2x Hitachi 250GB SATA-II
    Grafikkarte:
    PowerColor HD3850 PCS
    Soundkarte:
    Creative X-Fi Xtreme Music
    Monitor:
    IBM P260 21"; Eizo F520 17"<- für LAN
    Gehäuse:
    Antec P160
    Netzteil:
    Seasonic M12 500 Watt
    Betriebssystem:
    Windows 7
    Laufwerke:
    NEC ND-4550; Toshiba 1612

    Standard

    Auf was soll ich den VCore erhöhen 1,7 oder 1,75V?
    Odoch erstmal auf 1,65 stellen und schauen was paasiert?

    MfG

  7. 1700+ JIUHB XPMW defekt? #6
    Tastatur Quäler
    Threadstarter
    Avatar von Sceals

    Mein System
    Sceals's Computer Details
    CPU:
    AMD64 Opteron 170 @ 8x250 @ 1,008 VCore
    Mainboard:
    DFI nF4 UT SLi-DR eXpert @ TR HR-05 SLI
    Arbeitsspeicher:
    2GB G.Skill PC4000 @ 3-4-3-0
    Festplatte:
    2x Hitachi 250GB SATA-II
    Grafikkarte:
    PowerColor HD3850 PCS
    Soundkarte:
    Creative X-Fi Xtreme Music
    Monitor:
    IBM P260 21"; Eizo F520 17"<- für LAN
    Gehäuse:
    Antec P160
    Netzteil:
    Seasonic M12 500 Watt
    Betriebssystem:
    Windows 7
    Laufwerke:
    NEC ND-4550; Toshiba 1612

    Standard

    @kuchen
    ich weiß nicht, ob die CPU vorher problemlos mit 1,6 VCore bei 2100 MHz lief.
    Hab die heute zum ersten mal übertaktet (habs se gebraucht gekauft).

    MfG

  8. 1700+ JIUHB XPMW defekt? #7
    Foren-Guru Avatar von stonehedge

    Standard

    VCore immer den kleinst möglichen Schritt erhöhen, bis es stabil läuft. Aber immer bedenken: Irgendwann ist der Proz halt am Limit. Ich hatte meinen 1700er mit 1,9 Volt gebraten - das war schon mehr als kritisch&#33;

  9. 1700+ JIUHB XPMW defekt? #8
    Tastatur Quäler
    Threadstarter
    Avatar von Sceals

    Mein System
    Sceals's Computer Details
    CPU:
    AMD64 Opteron 170 @ 8x250 @ 1,008 VCore
    Mainboard:
    DFI nF4 UT SLi-DR eXpert @ TR HR-05 SLI
    Arbeitsspeicher:
    2GB G.Skill PC4000 @ 3-4-3-0
    Festplatte:
    2x Hitachi 250GB SATA-II
    Grafikkarte:
    PowerColor HD3850 PCS
    Soundkarte:
    Creative X-Fi Xtreme Music
    Monitor:
    IBM P260 21"; Eizo F520 17"<- für LAN
    Gehäuse:
    Antec P160
    Netzteil:
    Seasonic M12 500 Watt
    Betriebssystem:
    Windows 7
    Laufwerke:
    NEC ND-4550; Toshiba 1612

    Standard

    Ok,
    ich werde den VCore jeweils um 0,25 erhöhen und jedesmal Prime95 drüber laufen lassen.
    Ich meld mich dann wieder ob die CPU dann stabil läuft oder nicht.

    MfG


1700+ JIUHB XPMW defekt?

Besucher kamen mit folgenden Begriffen auf die Seite:

Stichworte


Guides, Tipps und Mitspieler zu Citadel: Forged with Fire findest du auf Citadel Forum - Forged with Fire.
-
Trete der Nintendo Community bei und besuche das Nintendo Switch Forum.