3,3V Leitung läuft mit 4V!! Hilfe!

Diskutiere 3,3V Leitung läuft mit 4V!! Hilfe! im Hardware allgemein Forum im Bereich Hardware Forum, PC Komponenten; Marke Noname, aber 28A auf der 3,3V Leitung, 420W NT....



Thema geschlossen + Neues Thema erstellen
Seite 2 von 2 ErsteErste 12
Ergebnis 9 bis 12 von 12
 
  1. 3,3V Leitung läuft mit 4V!! Hilfe! #9
    Newbie
    Threadstarter
    Standardavatar

    Standard

    Marke Noname, aber 28A auf der 3,3V Leitung, 420W NT.

  2. Standard

    Hallo akotscho,

    schau Dir mal Diesen Ratgeber. an. Dort wirst du bestimmt fündig.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. 3,3V Leitung läuft mit 4V!! Hilfe! #10
    CO² Schleuder Avatar von boidsen

    Mein System
    boidsen's Computer Details
    CPU:
    Brain 1.0, Multi-Core, multi-HT-fähig
    Mainboard:
    Knochengerüst mit allen erforderlichen Anbaumöglichkeiten
    Arbeitsspeicher:
    ca. 5 PB, Kurzzeitgedächtnis
    Festplatte:
    ca. 500 PB, Langzeitgedächtnis
    Grafikkarte:
    Sehzentrum, Dual Head, voll 3D-fähig, OpenReality-kompatibel
    Soundkarte:
    Hörzentrum, Rundum-Surroundsound
    Monitor:
    zwei Augen, brillenlos
    Gehäuse:
    vollbewegliches Bio-Case aus Haut, Muskeln, Sehnen, Fett, Bindegewebe - Mod: Bierbauch
    Netzteil:
    Zweikammerherz mit zwei Vorstufen
    3D Mark 2005:
    ???
    Betriebssystem:
    God 1.0, catholic Edition, modded by my own (siehe CPU!)
    Laufwerke:
    Zwei elektro-biochemo-mechanische Laufwerke zum Gehen/Rennen/Klettern/Schwimmen

    Ausrufezeichen

    Also: SOFORT nachmessen - marsch, marsch!!! Wenns nämlich wirklich stimmt mit den 4V is das NT am abnippeln und das stirbt dann äußerst selten alleine...!

    Und was bei nem Noname-NT auf dem Aufkleber steht, is oft leider nichmal das Papier (ohne Druckfarbe und Kleber*lol*) wert...

  4. 3,3V Leitung läuft mit 4V!! Hilfe! #11
    Hardware Vernichter Avatar von Jeck-G

    Mein System
    Jeck-G's Computer Details
    CPU:
    Athlon64 X2 5000+ Black, TR XP90C
    Mainboard:
    Gigabyte GA-MA790FX-DS5 (AMD 790FX)
    Arbeitsspeicher:
    4GB OCZ DDR2-1066 (OCZ2P10664GK) @3,25GB
    Festplatte:
    VelociRaptor 300GB, Hitachi T7K250 250GB + T7K500 500GB SATA
    Grafikkarte:
    Sapphire HD4870 512
    Soundkarte:
    X(treme)-Fi(delity) ESI Maya44
    Monitor:
    Viewsonic VX924
    Gehäuse:
    Chieftec LCX-01SL Mesh
    Netzteil:
    Enermax Liberty 500
    3D Mark 2005:
    ?
    Betriebssystem:
    Windows NT5.1 SP3
    Laufwerke:
    LG GSA-4167B, Toshiba SDM-1612
    Sonstiges:
    TechnoTrend S-1500 (DVB-S)

    Standard

    Dann wäre wohl ein Markennetzteil (z.B. Enermax) ratsam, Markennetzteile halten auch eher was sie auf dem Typenschild versprechen...

    Besorge Dir aber vorher ein Digitalmultimeter (z.B. vom Bekannten) und miss damit erstmal nach! Wenn das mit den 4V stimmt, dann kannst Du bald nicht nur ein neues Netzteil kaufen...

    Edit: War einer schneller...

  5. 3,3V Leitung läuft mit 4V!! Hilfe! #12
    Hardware Vernichter Avatar von Tufix

    Mein System
    Tufix's Computer Details
    CPU:
    X2 3800+ | XP-90 C
    Mainboard:
    DFI nF4 Ultra-D
    Arbeitsspeicher:
    Speedliner 2 GB
    Festplatte:
    Hitachi T7K250 SATA II
    Grafikkarte:
    Sapphire X800 GTO²
    Soundkarte:
    Onboard
    Monitor:
    EIZO FlexScan F77S
    Gehäuse:
    Thermaltake XaserII
    Netzteil:
    Seasonic S12-600
    Betriebssystem:
    WIN-XP Pro

    Standard

    hier kannste nachguckn wegen den messpunkten klick
    müsste bei realen 4 volt sein sys nicht instabil sein
    ich kenne das von extreme OCer, die modden ihr nt mit absicht so *g*


3,3V Leitung läuft mit 4V!! Hilfe!

Besucher kamen mit folgenden Begriffen auf die Seite:

Stichworte


Guides, Tipps und Mitspieler zu Citadel: Forged with Fire findest du auf Citadel Forum - Forged with Fire.
-
Trete der Nintendo Community bei und besuche das Nintendo Switch Forum.