A7V 133 und AMD 1200 Duron, Bios 1007

Diskutiere A7V 133 und AMD 1200 Duron, Bios 1007 im Hardware allgemein Forum im Bereich Hardware Forum, PC Komponenten; Merci erst mal, werds nachher testen, melde mich dann. Ach ja, woher bekomst du diese Daten, gibt es da eine Reverenz oder so was. Würde ...



Thema geschlossen + Neues Thema erstellen
Seite 2 von 4 ErsteErste 1234 LetzteLetzte
Ergebnis 9 bis 16 von 28
 
  1. A7V 133 und AMD 1200 Duron, Bios 1007 #9
    Newbie
    Threadstarter
    Standardavatar

    Standard

    Merci erst mal, werds nachher testen, melde mich dann.

    Ach ja, woher bekomst du diese Daten, gibt es da eine Reverenz oder so was.

    Würde mich interessieren, welchen Prozessor mein A7V266-E Rev 1.04 kann


    Bis dann

  2. Standard

    Hallo analyse,

    schau Dir mal Diesen Ratgeber. an. Dort wirst du bestimmt fündig.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. A7V 133 und AMD 1200 Duron, Bios 1007 #10
    Jürgen Kmitta
    Besucher Standardavatar

    Standard

    Durch einen Fehler im Design des weit verbreiteten VIA KT133 ist dieser Chipsatz nicht für einen FSB mit 133 MHz geeignet.
    Dies führt dazu, dass auf Boards, die diesen Chipsatz einsetzen, nur CPUs mit einem FSB von 100 MHz betrieben werden können.
    Dies sind der Athlon "B" (bis 1400 MHz) und der Duron (bis 1.3 GHz).
    Ab dem VIA KT133A wird auch ein FSB von 133 MHz unterstützt, in solchen Motherboards können im besten Falle (mit BIOS-Update)
    alle Durons und Athlons (Athlon XP eingeschlossen) betrieben werden.
    Quelle: http://www.dch-faq.de/kap03.html

  4. A7V 133 und AMD 1200 Duron, Bios 1007 #11
    Forum Stammgast Avatar von realnarf

    Standard

    mal kurz gefragt:
    hier geht's doch um das asus a7v266-e oder ? auch wenn im titel a7v 133 steht ?! :af

  5. A7V 133 und AMD 1200 Duron, Bios 1007 #12
    Hardware Freak Standardavatar

    Standard

    Originally posted by analyse@28. Dec 2002, 21:02
    Merci erst mal, werds nachher testen, melde mich dann.

    Ach ja, woher bekomst du diese Daten, gibt es da eine Reverenz oder so was.

    Bis dann
    Meine Referenz ist das Handbuch meines A7V133, Rev. 1.04! :aa
    Also eigentlich um das Board, was auch im Titel des Beitrages steht...

    Wenn's hier um ein A7V266E geht, dann rate ich dir ab, diese Settings zu nutzen, da ich so ein Board nicht habe... :8

  6. A7V 133 und AMD 1200 Duron, Bios 1007 #13
    Newbie
    Threadstarter
    Standardavatar

    Standard

    Nochmal ich...

    Also, ich habe die Dips so geswitcht, wie angegeben, obwohl ich es mir so aus dem Buch nicht herausgelesen habe.
    Die Durons haben nicht den selben Faktor wie die Athlons, sondern immer eins mehr.
    Bsp. Duron 700 Faktor 8,0x, Duron 800 Faktor 9.0x also der 1200er Faktor 13.0
    Folgt man den Angaben im Handbuch wäre die Einstellung
    1 2 3 4 5 6
    off on off on on on, dann funzt es aber gar nicht.
    Bei der Einstellung, die aus dem Board kommt, fährt er zumindest so weit hoch, das ich ins BIOS kann.
    Dann läuft er weiter bis er die PCI device listing durchgeht und bleibt nach display controler wieder stehen.

    Noch eines ist mir aufgefallen: Warum zeigt er einen Athlon 1200 an und nicht den Duron.

    Fragen über Fragen................
    Hatte noch nie so ein Problem beim Nachrüsten, hatte aber meist ein neues Board dazu, (aktuell)

    Also, Leutz noch ne Idee?????????????????

    Anna die Lyse

  7. A7V 133 und AMD 1200 Duron, Bios 1007 #14
    Hardware - Kenner Avatar von -ecke-

    Mein System
    -ecke-'s Computer Details
    CPU:
    Intel Core 2 Duo E8400
    Mainboard:
    Gigabyte EP45-DS3L
    Arbeitsspeicher:
    2GB Corsair XMS2 DHX Series PC2-6400 CL5
    Festplatte:
    320GB + 120GB Western Digital IDE
    Grafikkarte:
    Sapphire HD3850 512MB
    Soundkarte:
    OnBoard
    Monitor:
    Hyundai ImageQuest Q17
    Gehäuse:
    Lian-Li PC-A05A silber
    Netzteil:
    Corsair HX520
    Betriebssystem:
    WinXP Professional SP3
    Laufwerke:
    LG GH-20NS SATA

    Standard

    Originally posted by realnarf@28. Dec 2002, 21:35
    mal kurz gefragt:
    hier geht's doch um das asus a7v266-e oder ? auch wenn im titel a7v 133 steht ?! :af
    laut Bios um ein KT133, laut Besitzer um ein A7V266 - ich würd auch gern wissen was nun ist -> aber da sich der Rechner selbst ja kaum irren wird geh ich nach der genannten Zeile: "02/26/2001-VIA-KT133 <A7V> " <<< also KT133 oder ???

  8. A7V 133 und AMD 1200 Duron, Bios 1007 #15
    Newbie
    Threadstarter
    Standardavatar

    Standard

    Inzwischen sind ein paar Einträge dazu gekommen.


    Es geht um das A7V 133 Board von Asus. Rev 1.02 (Rechner meiner Frau)

    Das andere ist meines und läuft tadellos mit einem 1800XP

    analyse

  9. A7V 133 und AMD 1200 Duron, Bios 1007 #16
    Hardware - Kenner Avatar von -ecke-

    Mein System
    -ecke-'s Computer Details
    CPU:
    Intel Core 2 Duo E8400
    Mainboard:
    Gigabyte EP45-DS3L
    Arbeitsspeicher:
    2GB Corsair XMS2 DHX Series PC2-6400 CL5
    Festplatte:
    320GB + 120GB Western Digital IDE
    Grafikkarte:
    Sapphire HD3850 512MB
    Soundkarte:
    OnBoard
    Monitor:
    Hyundai ImageQuest Q17
    Gehäuse:
    Lian-Li PC-A05A silber
    Netzteil:
    Corsair HX520
    Betriebssystem:
    WinXP Professional SP3
    Laufwerke:
    LG GH-20NS SATA

    Standard

    Originally posted by analyse@28. Dec 2002, 22:21
    Die Durons haben nicht den selben Faktor wie die Athlons, sondern immer eins mehr.
    Bsp. Duron 700 Faktor 8,0x, Duron 800 Faktor 9.0x also der 1200er Faktor 13.0
    nee also das kann nich sein &#33; *rofl* :2


A7V 133 und AMD 1200 Duron, Bios 1007

Besucher kamen mit folgenden Begriffen auf die Seite:

Stichworte


Guides, Tipps und Mitspieler zu Citadel: Forged with Fire findest du auf Citadel Forum - Forged with Fire.
-
Trete der Nintendo Community bei und besuche das Nintendo Switch Forum.