A8V Deluxe Problem :/

Diskutiere A8V Deluxe Problem :/ im Hardware allgemein Forum im Bereich Hardware Forum, PC Komponenten; Ja Hallo ersmal, ich bin brandneu hier :) (ihr dürft euch jetzt freuen oder auch nicht) Naja, Hauptgrund für die Registration ist da ein Problem ...



Thema geschlossen + Neues Thema erstellen
Seite 1 von 2 12 LetzteLetzte
Ergebnis 1 bis 8 von 16
 
  1. A8V Deluxe Problem :/ #1
    Newbie Avatar von Groog

    Frage A8V Deluxe Problem :/

    Ja Hallo ersmal, ich bin brandneu hier :) (ihr dürft euch jetzt freuen oder auch nicht)

    Naja, Hauptgrund für die Registration ist da ein Problem mit dem ich irgendwie nit fertig werde..hoffe ich bekomme hier ein paar nützliche Inputs ;)

    Vor 2 Monaten hab ich einen PC zusammengebastelt.
    System sieht so aus:

    Festplatte 160GB, SATA, Maxtor
    Grafikkarte, ASUS Radeon 9600XT,128MB
    Motherboard ASUS A8VDeluxe,939,K8T800
    CPU, AMD Newcastle 64 3500+
    DVD ROM von Lite-On
    DVD Brenner von Plextor
    1024 MB RAM (2x512), Apacer DDR-DIMM, 512MB, PC-3200
    Soundkarte, Creative SB 5.1 Digital

    Und Betriebssystem WinXP Prof. SP2

    Ein kleiner Leidensweg :) :

    Die Inbetriebnahme des Systems verlief eigentlich ganz normal, bis zu dem Punkt wo mir die XP Installation meldete, dass meine Festplatte nicht erkannt wird. Kein Problem, mit der Mainboard-CD Diskette erstellt und Treiber vorrausgeladen. Funktionierte dann auch tadellos. Die Installation lief durch.
    Es ging ans einrichten des BS, bzw Treiber etc für Hardware. Da fing es bereits an. Ich habe eine CD eingelegt, kurz darauf schmierte mir das Ding ab. Bildschirm meldete "Entering Sleeping Mode", nichts geht mehr, einfach schwarz. Ok, Reboot. zack Bios Meldung von wegen Overclocking. Wie Bitte Overclocking? Ich habs Bios nie angefasst! Trotzdem weitergebootet. XP Hochgefahren, CD rein.. und dann ging etwas.. Installtion eines Treibers gestartet, weiter, weiter, wei.... weg! -> Reboot... keine Biosmeldung.. trotzdem rein. CPU Einstellungen kontrolliert. Nichts ungewöhnliches dabei, trotzdem mal Einstellungen runtergeschraubt.
    XP Bootet, Installationen gehen durch, allerdings schmiert mir das Ding trotzdem ab und zu wieder ab. Einfach der Bildschirm schwarz. Sonst reagiert gar nichts.. ich höre auch keine Reaktion mehr von WinXP (halt Signale die das BS mal so macht wenn man div. Tasten drückt ^^). Nach n paar Minuten bootet der PC wie von selbst.

    Ich hatte diverse Vermutungen, zum Einen auch dass ich zuwenig Saft habe... aber 350 sollten doch reichen oder?
    Weiter hab ich mir gedacht, entweder wird die CPU zu heiss oder die Grafikkarte ist der Problemfaktor...

    Nun stehe ich sozusagen vor einem Rätsel... sollte ich vielleicht mal das BIOS flashen? Hab bei ASUS gesehen dass die n neues zum Download anbieten...

    Hat irgendwer Erfahrung mit dem Motherboard, CPU oder der gesamten Kombination und/oder weiss jmd. Rat. Ich wäre dafür sehr dankbar.

    Gruss

    Groog

  2. Standard

    Hallo Groog,

    schau Dir mal Diesen Ratgeber. an. Dort wirst du bestimmt fündig.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. A8V Deluxe Problem :/ #2
    Hardware - Junkie Avatar von eagle

    Standard

    moin und wilkommen hier im Forum,

    Was fürn Netzteil isses genau ? 350 W ???? en bissle wenig würde ich sagen !
    lad dir mal everest und Poste mal die spannungen.

  4. A8V Deluxe Problem :/ #3
    Computer - Papst Avatar von Iopodx

    Mein System
    Iopodx's Computer Details
    CPU:
    X2 6000+
    Mainboard:
    ASUS M2N-SLI
    Arbeitsspeicher:
    4x 1024MB G.Skill
    Festplatte:
    4x 250GB SP2504C Raid 5
    Grafikkarte:
    1x 4870
    Soundkarte:
    Audigy 2ZS
    Monitor:
    BenQ FP93GS + ASUS 21"
    Gehäuse:
    CS-901 Silber
    Netzteil:
    465Watt Enermax
    Betriebssystem:
    Vista =(
    Laufwerke:
    Ricoh MP5240A
    Sonstiges:
    Technisat DVB-S

    Standard

    Hm was hast du denn für ein Netzteil (Herstlellter, TYP, Leistungsdaten (A auf jeder Schiene).

    Das NT kann durchaus zu schwach sein. 420W wären da besser. Hängt von den obigen Angaben ab.

    MfG
    Iopodx

  5. A8V Deluxe Problem :/ #4
    Newbie
    Threadstarter
    Avatar von Groog

    Standard

    Hallo!
    Danke für die prompten Antworten. :)

    Das mit Everest werd ich mal machen, gute idee ! Netzteil... ich schau mir das mal an (hab den PC grade nicht in Reichweite..). Ich finde vorallem die BIOS Meldung komisch. Aber hat schon Sinn..

    Danke nochma... bin ja gespannt ^^

  6. A8V Deluxe Problem :/ #5
    Newbie Standardavatar

    Standard

    ähnliches Problem habe ich mit meinen A8V Deluxe auch. Zum glück passiert das rebooten nur wenn ich spiele... An der Temperatur liegts bei mir bestimmt nicht, habe extra besseren kühler gekauft. An meiner Grafikkarte glaube ich auch nicht, weil ich von freund seine bei mir reingebaut hatte, aber der reboot kam trotzdem... Hab auch nur ein 350Watt Netzteil und gleichen Prozessor. Vielleicht liegts an einen Produktionsfehler von dem amd64 3500+...

  7. A8V Deluxe Problem :/ #6
    Computer - Papst Avatar von Iopodx

    Mein System
    Iopodx's Computer Details
    CPU:
    X2 6000+
    Mainboard:
    ASUS M2N-SLI
    Arbeitsspeicher:
    4x 1024MB G.Skill
    Festplatte:
    4x 250GB SP2504C Raid 5
    Grafikkarte:
    1x 4870
    Soundkarte:
    Audigy 2ZS
    Monitor:
    BenQ FP93GS + ASUS 21"
    Gehäuse:
    CS-901 Silber
    Netzteil:
    465Watt Enermax
    Betriebssystem:
    Vista =(
    Laufwerke:
    Ricoh MP5240A
    Sonstiges:
    Technisat DVB-S

    Standard

    Zitat Zitat von Tafel
    ähnliches Problem habe ich mit meinen A8V Deluxe auch. Zum glück passiert das rebooten nur wenn ich spiele... An der Temperatur liegts bei mir bestimmt nicht, habe extra besseren kühler gekauft. An meiner Grafikkarte glaube ich auch nicht, weil ich von freund seine bei mir reingebaut hatte, aber der reboot kam trotzdem... Hab auch nur ein 350Watt Netzteil und gleichen Prozessor. Vielleicht liegts an einen Produktionsfehler von dem amd64 3500+...
    Oder einfach das viel zu schwache Netzteil. Dafür spricht eigentlich alles, die Leistung reicht @ 2D und idle aus, aber @ 3D und Last dann nicht mehr ;).

  8. A8V Deluxe Problem :/ #7
    Newbie Standardavatar

    Standard

    auf dem netzteil steht sogar geschrieben "Pentium 4", hat diese Beschreibung zu bedeuten, dass es mit Amd Prozessoren nicht klappt?
    Kurz bevor der Rechner neustartet sieht man lustige Grafikprobleme sind diese auf schwaches Netzteil zurück zu führen?

  9. A8V Deluxe Problem :/ #8
    Volles Mitglied Avatar von DukeZ

    Standard

    also zu der fehlermeldung... steht da zufällig was von: overclocking failed enter setup and reconfigure so in der richtung + der pc fährt nicht hoch? den fehler scheinen viele asus boards zu haben dieser tritt allerdings nur auf wenn der pc nicht ordnungsgemäß runter gefahren wird (was bei mir seeehr selten passiert - deshalb störts mich auch nicht), danach muss ich bei mir in's bios und auf einstellungen speichern und schon geht es wieder. (bei nem kumpel von mir mit asus K8V deluxe sockel 754 tritt genau der selbe fehler wie bei mir auf - habe ja vom grundsatz auch das selbe board). scheint eben ein "bug" der asus boards für A64 zu sein, eigenartig! und zu dem abschmieren würde ich auch auf NT tippen denn ich nehme mal an du hast die eingebauten teile nochmal kontrolliert also ob alles richtig angeschlossen ist ect. also besser wären echt 420W oder mehr (ich selber habe auch ein 420W). Und ist es denn ein marken NT?

    und zu der aufschrift pentium4, also wenn alle benötigten anschlüsse vorhanden sind dürfte dies eigentlich egal sein, ich denke mir damit ist nur gemeint, dass es p4 fähig ist weil der p4 noch nen speziellen stromanschluss zusätzlich hat soweit ich weiss (hatte noch nie nen pentium, athlon rockt )

    edit: habe grad mal geschaut auf meinem NT steht auch Pentium IV drauf


A8V Deluxe Problem :/

Besucher kamen mit folgenden Begriffen auf die Seite:

Stichworte


Guides, Tipps und Mitspieler zu Citadel: Forged with Fire findest du auf Citadel Forum - Forged with Fire.
-
Trete der Nintendo Community bei und besuche das Nintendo Switch Forum.