Abit AV8-3rd Eye Probleme

Diskutiere Abit AV8-3rd Eye Probleme im Hardware allgemein Forum im Bereich Hardware Forum, PC Komponenten; Habe mir ein abit AV8 gekauft mit einem Winchester 3000+ (0.09µ) Hier mal paar daten meines Systems: CPU-Eigenschaften CPU Typ AMD Athlon 64 3500+ CPU ...



 
  1. Abit AV8-3rd Eye Probleme #1
    Junior Mitglied Avatar von xBlacky33

    Frage Abit AV8-3rd Eye Probleme

    Habe mir ein abit AV8 gekauft mit einem Winchester 3000+ (0.09µ)

    Hier mal paar daten meines Systems:

    CPU-Eigenschaften
    CPU Typ AMD Athlon 64 3500+
    CPU Bezeichnung Winchester S939
    CPU stepping DH7-D0
    CPUID CPU Name AMD Athlon(tm) 64 Processor 3000+
    CPUID Revision 00010FF0h

    CPU Geschwindigkeit
    CPU Takt 2250.01 MHz
    CPU Multiplikator 9.0x
    CPU FSB 250.00 MHz (Original: 200 MHz, overclock: 25%)
    Speicherbus 204.55 MHz

    CPU Cache
    L1 Code Cache 64 KB (Parity)
    L1 Datencache 64 KB (ECC)
    L2 Cache 512 KB (On-Die, ECC, Full-Speed)

    Motherboard Eigenschaften
    Motherboard ID 11/12/2004-K8T800P-8237-6A7L1A19C-17
    Motherboard Name Abit AV8/AV8-3rd Eye (5 PCI, 1 AGP, 4 DDR DIMM, Audio, Gigabit LAN, IEEE-1394)

    Chipsatz Eigenschaften
    Motherboard Chipsatz VIA K8T800Pro, AMD Hammer
    Speicher Timings 2.5-3-3-6 (CL-RCD-RP-RAS)
    Command Rate (CR) 1T

    SPD Speichermodule
    DIMM1: GeIL CL25-3-3DDR 400 512 MB PC3200 DDR SDRAM (2.5-3-3-6 @ 200 MHz) (2.0-3-3-5 @ 166 MHz)
    DIMM2: GeIL CL25-3-3DDR 400 512 MB PC3200 DDR SDRAM (2.5-3-3-6 @ 200 MHz) (2.0-3-3-5 @ 166 MHz)

    BIOS Eigenschaften
    Datum System BIOS 11/12/04
    Datum Video BIOS 01/17/05
    Award BIOS Typ Phoenix - AwardBIOS v6.00PG
    Award BIOS Nachricht
    DMI BIOS Version 6.00 PG

    Grafikprozessor Eigenschaften
    Grafikkarte Leadtek WinFast A350XT
    GPU Codename NV35XT (AGP 8x 10DE / 0332, Rev A1)
    GPU Takt 492 MHz
    Speichertakt 450 MHz

    Netzteil ist ein Codegen 420 W

    Temperaturen im System:

    Case: 30°C, CPU: 41°C, PWM: 29°C

    Lüfter ist ein Zalman CNPS 7700-Cu (120 mm)


    Problem ist das der Rechner nach circa 1ner halben stunde einfach neustartet ..
    Im Bios sind die teile zum runnerfahren bei temperatur und so aus .. aber daran kanns nicht liegen .. speichereinstellungen auch schon gewechselt ..und speicher mit memtest geprüft .. alles in ordnung ..

    habe ihn wie ihr seht ein bissl übertaktet .. aber in Prime95 kommt kein fehler .. alles ok

    habe ihn auch normal getaktet und ist genau das gleiche ..

    mist ist das der speicher auch nur auf DDR 333 läuft .. wenn ich ihn auf normale 400 stelle kackt er nach 1-2 min ab.

    kann mir wer weiterhelfen woran es liegen könnte ??

    danke euch schonmal dafür

  2. Standard

    Hallo xBlacky33,

    schau Dir mal Diesen Ratgeber. an. Dort wirst du bestimmt fündig.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Abit AV8-3rd Eye Probleme #2
    Junior Mitglied
    Threadstarter
    Avatar von xBlacky33

    Standard

    kann denn keiner weiterhelfen .. mein system kackt jedesmal nach ner std jetze ab .. hülfeeee

  4. Abit AV8-3rd Eye Probleme #3
    Mitglied Avatar von Bidi

    Standard

    Kackt er ab unter idle oder unter last? Merkwürdig ist, das er unter Prime Rockstable ist,mhmmmmmm.!!!

  5. Abit AV8-3rd Eye Probleme #4
    Junior Mitglied
    Threadstarter
    Avatar von xBlacky33

    Standard

    er kackt meist ab wenn ich garnix mache .. also will mal sagen ist im wo scheiss egal wenn ers macht .. *g

    also weiss auch nicht worans liegen soll .. bin echt langsam überfragt

  6. Abit AV8-3rd Eye Probleme #5
    Mitglied Avatar von Bidi

    Standard

    Stell unter windows einfach mal den automatischen Neustart bei Programmfehlern aus, zwar das schlimmste was du machen kannst, aber dann siehst du,woran es liegt!! hast du irgendwelche Treiber neu instaliert?

  7. Abit AV8-3rd Eye Probleme #6
    Junior Mitglied
    Threadstarter
    Avatar von xBlacky33

    Standard

    nur die treiber die zum board auf cd bei waren .. ist ja von anfang an schon so .. hab das alles erst seit gestern .. also board und cpu..

  8. Abit AV8-3rd Eye Probleme #7
    Junior Mitglied Avatar von Finky

    Standard

    hast du die einstellungen die bidi gesagt hat schon gemacht?
    bringt er dir nen bluescreen? wenn ja, was steht drauf?
    wenn möglich screenshot machen und anhängen...

  9. Abit AV8-3rd Eye Probleme #8
    Newbie Standardavatar

    Standard

    Ich hatte genau das gleiche Problem.

    Bei mir lag es am Arbeitsspeicher der einfach sau viel strom brauchte.(habe auch G.E.I.L.-Speicher und man sagte mir, der sei einach sau hungrig)

    Ich habe den Speicher 1,8 volt gegeben und zusätzlich noch den autotakt ausgemacht. Du musst ihn auf DDR 400 stellen auch wenn das BIOS es schon automatisch gemacht hat.

    Also selber den takt des Speichers auf DDR400 stellen und die Voltzahl des Speichers auf 1.8 Volt stellen.

    Dann müsste es funzen.


Abit AV8-3rd Eye Probleme

Besucher kamen mit folgenden Begriffen auf die Seite:

abit av8 3rd eye probleme mit cpu

K8T800P-8237-6A7L1A19C-17

Stichworte


Guides, Tipps und Mitspieler zu Citadel: Forged with Fire findest du auf Citadel Forum - Forged with Fire.
-
Trete der Nintendo Community bei und besuche das Nintendo Switch Forum.