ABit NF7-S probleme!!

Diskutiere ABit NF7-S probleme!! im Hardware allgemein Forum im Bereich Hardware Forum, PC Komponenten; Also ich kann meine AQZEA auf dem NF7-S rev.2.0 nicht mit FSB 200 betreiben habe 200*10 versucht geht nicht.prime findet sofort fehler.mein speicher ist 2* ...



Thema geschlossen + Neues Thema erstellen
Seite 1 von 7 123 ... LetzteLetzte
Ergebnis 1 bis 8 von 49
 
  1. ABit NF7-S probleme!! #1
    Volles Mitglied Standardavatar

    Standard

    Also ich kann meine AQZEA auf dem NF7-S rev.2.0 nicht mit FSB 200 betreiben habe 200*10 versucht geht nicht.prime findet sofort fehler.mein speicher ist 2* corsair xms 3200 s56 MB die timings sind 2,3,3,7.habe schon versucht mit spannung zu erhöhen aber geht immer noch nicht.was mache ich falsch??habe neues bios drauf gemacht das 16.an der temperatur kann es nicht liegen im gehäuse sind es zwischen 20 u. 23 crad und Cpu temperatur liegt so zwischen 26 und 30 Grad also daran wird es jawohl nicht liegen.

    kann mir jemand helfen

  2. Standard

    Hallo Murdoc,

    schau Dir mal Diesen Ratgeber. an. Dort wirst du bestimmt fündig.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. ABit NF7-S probleme!! #2
    Volles Mitglied
    Threadstarter
    Standardavatar

    Standard

    oder mache ich was bei priem falsch was nimmt man den beim turtore test:
    -blend
    -in-place-large FFTs
    -smal FFTs

    und wiviel MB sollte man prime geben habe jetzt 100MB gegeben.

  4. ABit NF7-S probleme!! #3
    Volles Mitglied
    Threadstarter
    Standardavatar

    Standard

    hallo kann mir bitte jemand helfen???

  5. ABit NF7-S probleme!! #4
    Gast
    Besucher Standardavatar

    Standard

    Hallo, kannst du bitte einmal etwas laenger als 2 Stunden warten? Heute ist WEIHNACHTEN, wir haben auch noch anderes zu tun!

  6. ABit NF7-S probleme!! #5
    Volles Mitglied
    Threadstarter
    Standardavatar

    Standard

    :cs

    also ich habe mal ein bissel probiert.also bei FSB 190 lief er ohne probs über ne halbe stunde länger zeit hatte ich nicht ab FSB 195 sofort Prime fehler.muss ich die spannung vom speicher erhöhen??was kann man machen??die ist bei meinem Board auf 2,7 volt.oder was anderes??

  7. ABit NF7-S probleme!! #6
    Hardware - Experte Avatar von KairoCowboy

    Standard

    hi chico !

    was haste denn fürn netzteil verbaut?
    ram-spannung ruhig auf 2,8, schau aber nach was der im pc-health anzeigt, wenns schon 2,94 sind nimmer weiter gehen, wenns nur 2,84 sind gehts noch ein bisschen.
    die speichertimings auf expert und von hand einstellen, keine voreinstellung wie agressive etc. wählen, läuft meistens net.
    versuch mal 2-2-2-11 oder sowas.

    viel erfolg :)

  8. ABit NF7-S probleme!! #7
    Volles Mitglied
    Threadstarter
    Standardavatar

    Standard

    also MBM sagt mir 2,72 volt ich stelle mal auf 2,8!nur eine frage schadet das denn speicher auf dauer die 2,8 Volt??ich habe ein low noise 550 Watt netzteil.Die timings probier ich auch mal.ach meine CPU spannung ist 1,65 volt ist das schon zu wenig??

  9. ABit NF7-S probleme!! #8
    Volles Mitglied
    Threadstarter
    Standardavatar

    Standard

    also wenn ich die timings runterstelle erzählt er mir das eine sytemdatei beschädigt oder gelöscht wurde!!das geht nicht.was ist das Prob??warum komme ich nicht an die FSB 200 ran??


ABit NF7-S probleme!!

Besucher kamen mit folgenden Begriffen auf die Seite:

Stichworte


Guides, Tipps und Mitspieler zu Citadel: Forged with Fire findest du auf Citadel Forum - Forged with Fire.
-
Trete der Nintendo Community bei und besuche das Nintendo Switch Forum.