AGP läuft nicht 8x!!!

Diskutiere AGP läuft nicht 8x!!! im Hardware allgemein Forum im Bereich Hardware Forum, PC Komponenten; @Peter... kann halt nicht jeder so clever sein :ca läuft aber jetzt 8x auch OHNE Service Pack...weil die aktuellen NForce Treiber anscheinend doch funtionieren... :ee ...



Thema geschlossen + Neues Thema erstellen
Seite 2 von 3 ErsteErste 123 LetzteLetzte
Ergebnis 9 bis 16 von 21
 
  1. AGP läuft nicht 8x!!! #9
    Junior Mitglied
    Threadstarter
    Avatar von Krauti

    Standard

    @Peter...

    kann halt nicht jeder so clever sein :ca

    läuft aber jetzt 8x auch OHNE Service Pack...weil die aktuellen NForce Treiber anscheinend doch funtionieren... :ee

    trotzdem :cb

    Krauti

  2. Standard

    Hallo Krauti,

    schau Dir mal Diesen Ratgeber. an. Dort wirst du bestimmt fündig.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. AGP läuft nicht 8x!!! #10
    Hardware - Junkie Avatar von Peter

    Standard

    Ich wollte damit nur sagen, daß man sich nicht zu wundern braucht dass nix läuft, wenn man keine SP's einspielt. Das ist leider die Regel. Ausnahmen gibts immer:

    Es gibt nix was es nicht gibt bei Computern.

    Was mich so genervt hat ist einfach - wenn man das Nforce installiert kommt der DEUTLICHE Hinweis, dass man SP1 zuersst zu installieren hat. Und wer es da versäumt... Naja....

    Aber an was lag es denn jetzt?

  4. AGP läuft nicht 8x!!! #11
    TecCentral - Ehrenmitglied Avatar von Roland von Gilead

    Standard

    Das einzige was ohne das SP net läuft ist USB 2.0....

  5. AGP läuft nicht 8x!!! #12
    Hardware - Junkie Avatar von Peter

    Standard

    Daß du keine SP's und Patches magst ist ja bekannt... :ee

  6. AGP läuft nicht 8x!!! #13
    TecCentral - Ehrenmitglied Avatar von Roland von Gilead

    Standard

    Originally posted by Peter@17. Nov. 2003, 13:52
    Daß du keine SP's und Patches magst ist ja bekannt... :ee
    Das hat mit mögen nix zu tun...


    Die grossen SP's installiere ich auch immer, ich knall mir nur net alle 2 Tage nen neuen Hotfix drauf wenn meine Wall und mein Virenscanner das alles eh viel besser können.

  7. AGP läuft nicht 8x!!! #14
    Senior Mitglied Avatar von RafRyder

    Standard

    @AMD4Ever
    dürfte ich mal Fragen welche Firewall und welchen Virenscanner du hast?

    Und sind Hotfixes nicht auch noch für Handwerproblems, Sicherheitslücken und Bugs vom Betriebssystem zuständig???

    achja, wegen den Schleimern, meinst wohl mich, werd die Sig runter ziehn :az :bj

  8. AGP läuft nicht 8x!!! #15
    TecCentral - Ehrenmitglied Avatar von Roland von Gilead

    Standard

    lol..nee dich meinte ich wirklich net...

    Zonelalarm professional 4 und Norton AntiVirus 2004...

    Wofür die Hotfixes sind ist mir total egal, die beheben ein Problem und schaffen gleich wieder zwei neue :cc

    XP läuft bei mir ohne Probleme und Ultrastabil schon seit Jahren ohne einen einzigen Patch oder Hotfix...

    Dank Firewall und AV absolut sicher.

  9. AGP läuft nicht 8x!!! #16
    Senior Mitglied Avatar von RafRyder

    Standard

    lol..nee dich meinte ich wirklich net...
    So nen Mist! Jetzt hab ichs gelöscht! :cn
    Aber egal :1

    Zonealarm ist doch ein Freeware Proggi, oder???
    Würde es wie viele andere Firewalls auch den Datentransfer von ICQ sperren??? Da ich ihn öfters brauche, wegen der Schule, Referaten etc....


AGP läuft nicht 8x!!!

Besucher kamen mit folgenden Begriffen auf die Seite:

enablevia8x

nforce2-ultra 400 agp status deaktiviert
nvidia nforce2 ultra 400 agp aktivieren
EnableVia8x Nvidia

Stichworte


Guides, Tipps und Mitspieler zu Citadel: Forged with Fire findest du auf Citadel Forum - Forged with Fire.
-
Trete der Nintendo Community bei und besuche das Nintendo Switch Forum.