also wenn ich den Rechner starte zeigt er mir an shutdown Y/N ?

Diskutiere also wenn ich den Rechner starte zeigt er mir an shutdown Y/N ? im Hardware allgemein Forum im Bereich Hardware Forum, PC Komponenten; also habe bei nen freund ne defekte grafikkarte ausgebaut , habe ne andere ein gebaut eine geforce mx 200 aber wenn ich den rechner hoch ...



 
  1. also wenn ich den Rechner starte zeigt er mir an shutdown Y/N ? #1
    Mitglied Avatar von Fr3ddykru3g3r1

    Standard also wenn ich den Rechner starte zeigt er mir an shutdown Y/N ?

    also habe bei nen freund ne defekte grafikkarte ausgebaut , habe ne andere ein gebaut eine geforce mx 200 aber wenn ich den rechner hoch fahre zeigt er was von shutdown Y/N an dann drücke ich die Z taste und der rechner geht aus wenn ich ihn dann starte und an den kühler des prozessors kurz drücke fährt er normal hoch , an was könnte das den liegen ?

  2. Standard

    Hallo Fr3ddykru3g3r1,

    schau Dir mal Diesen Ratgeber. an. Dort wirst du bestimmt fündig.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. also wenn ich den Rechner starte zeigt er mir an shutdown Y/N ? #2
    Computer Doktor Avatar von fRaNkLiN

    Mein System
    fRaNkLiN's Computer Details
    CPU:
    Core i5-3570K @4.2GHz
    Mainboard:
    ASUS P8Z77-V Deluxe
    Arbeitsspeicher:
    32GB GeIL Black Dragon DDR3-1333
    Festplatte:
    Samsung SSD 840 Pro 256GB, 2x Seagate Barracuda 1TB (RAID1)
    Grafikkarte:
    PowerColor HD7970 LCS
    Soundkarte:
    Asus Xonar Essence STX
    Monitor:
    DELL Ultrasharp U2410
    Gehäuse:
    Cooler Master ATCS840
    Netzteil:
    Seasonic M12II-620
    Betriebssystem:
    Windows 7 Professional x64
    Laufwerke:
    Samsung SH-B123L

    Standard

    Ist das schon im Windows oder noch DOS?
    Was hat der Kühler bitte mit dem Hochfahren zu tun? Überhitzt evtl die CPU (im Bios unter Hardware Monitor gucken!)?

  4. also wenn ich den Rechner starte zeigt er mir an shutdown Y/N ? #3
    Mitglied
    Threadstarter
    Avatar von Fr3ddykru3g3r1

    Standard

    ist direkt am anfang bevor der DVD-laufwerke bootet, mit everest habe ich nachgeschaut da zeigt er was an von 40grad .

  5. also wenn ich den Rechner starte zeigt er mir an shutdown Y/N ? #4
    Hardware Vernichter Avatar von Jeck-G

    Mein System
    Jeck-G's Computer Details
    CPU:
    Athlon64 X2 5000+ Black, TR XP90C
    Mainboard:
    Gigabyte GA-MA790FX-DS5 (AMD 790FX)
    Arbeitsspeicher:
    4GB OCZ DDR2-1066 (OCZ2P10664GK) @3,25GB
    Festplatte:
    VelociRaptor 300GB, Hitachi T7K250 250GB + T7K500 500GB SATA
    Grafikkarte:
    Sapphire HD4870 512
    Soundkarte:
    X(treme)-Fi(delity) ESI Maya44
    Monitor:
    Viewsonic VX924
    Gehäuse:
    Chieftec LCX-01SL Mesh
    Netzteil:
    Enermax Liberty 500
    3D Mark 2005:
    ?
    Betriebssystem:
    Windows NT5.1 SP3
    Laufwerke:
    LG GSA-4167B, Toshiba SDM-1612
    Sonstiges:
    TechnoTrend S-1500 (DVB-S)

    Standard

    Hat das Board vielleicht eine aktivierte Drehzahlüberwachung und der Lüfter dreht dem BIOS zu langsam (was bei Silent-Lüftern der Fall sein kann)? Lüfter i.O.?

  6. also wenn ich den Rechner starte zeigt er mir an shutdown Y/N ? #5
    Mitglied
    Threadstarter
    Avatar von Fr3ddykru3g3r1

    Standard

    also der lüfter ist im ordnung, wenn bei dieser frage auf nein klickt fährt er normal hoch .


also wenn ich den Rechner starte zeigt er mir an shutdown Y/N ?

Besucher kamen mit folgenden Begriffen auf die Seite:

Stichworte


Guides, Tipps und Mitspieler zu Citadel: Forged with Fire findest du auf Citadel Forum - Forged with Fire.
-
Trete der Nintendo Community bei und besuche das Nintendo Switch Forum.