AMD 2500+ Defekt?!

Diskutiere AMD 2500+ Defekt?! im Hardware allgemein Forum im Bereich Hardware Forum, PC Komponenten; DA DIE CPU JA SCHON MEHRMALS GEWECHSELT WURDE UM SIE in andern systemen zu testen wurde der kühlerm zwangsweise immer wieder neu draufgemacht und auch ...



Thema geschlossen + Neues Thema erstellen
Seite 2 von 4 ErsteErste 1234 LetzteLetzte
Ergebnis 9 bis 16 von 25
 
  1. AMD 2500+ Defekt?! #9
    Hardware - Kenner
    Threadstarter
    Avatar von Maddin86

    Mein System
    Maddin86's Computer Details
    CPU:
    AMD Athlon 2500+ AQZEA der auf 2400 Mhz kann
    Mainboard:
    ABIT NF7-S 2.0
    Arbeitsspeicher:
    2x512MB BlueMedia im Dualchannel
    Festplatte:
    160GB Samsung 80GB WD
    Grafikkarte:
    ATI RADEON 9700 Sapphire schwarzes Layout!!
    Soundkarte:
    Soundstorm des Abit
    Monitor:
    19" AOC
    Gehäuse:
    Chiectec Mesh LCX-01
    Netzteil:
    Seasonic S12-380
    Betriebssystem:
    Windows XP mit allen wichtigen Updates
    Laufwerke:
    CDRW; DVD-RW

    Standard

    DA DIE CPU JA SCHON MEHRMALS GEWECHSELT WURDE UM SIE in andern systemen zu testen wurde der kühlerm zwangsweise immer wieder neu draufgemacht und auch wlp, is normal und auch das erste da scheint es sich um ein tiefer leigendes problem zu handeln, denn die cpu temp is ja ok uund der kühler sitzt das mobo läuft mitm anderm prozi ohne problem und der 25er läuft ebenfalls in einem anderm system perfekt...nur zusammen wopllen die ja nciht laufen

  2. Standard

    Hallo Maddin86,

    schau Dir mal Diesen Ratgeber. an. Dort wirst du bestimmt fündig.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. AMD 2500+ Defekt?! #10
    Volles Mitglied Avatar von Noimites

    Standard

    Welches Motherboard hast du denn? Mein bruder hat sich n Abit gekauft und hat auch die Probleme. Meistens geht der PC einfach aus oder er kann den PC nicht mehr starten... . Versuch einfach mal den Ram raus und wieder reinzunehmen das koennte den PC wieder fuer kurze zeit funktions tüchtig machen, jedoch hilft es auch nich viel.
    Hast du schon mal versucht in deinem jetzigem PC das Disketten,CD-ROM Kabel rauszunehmen? dann hat das motherboard allgemein mehr Strom fuer sich

  4. AMD 2500+ Defekt?! #11
    Mouse - Schieber Avatar von nice

    Mein System
    nice's Computer Details
    CPU:
    C2D 6750
    Mainboard:
    MSI P43 NEO3
    Arbeitsspeicher:
    4x2GB (MDT/Geil Mischbestückung)
    Festplatte:
    3x Samsung T166 500Gb 16Mb
    Grafikkarte:
    Sapphire HD3870
    Soundkarte:
    Audigy 2 Platinum
    Monitor:
    Iyama Prolite E431S + HP w2207h
    Gehäuse:
    Aerocool Baydream
    Netzteil:
    Tagan U01 480W
    Laufwerke:
    TSST AD-7173A,TSST SH-D163B Kreon

    Standard

    Mein System:

    Enmic 8TTX3+
    so - komm,du hast ne super post-anzeige

    sag einfach,was die ansagt

  5. AMD 2500+ Defekt?! #12
    Hardware - Kenner
    Threadstarter
    Avatar von Maddin86

    Mein System
    Maddin86's Computer Details
    CPU:
    AMD Athlon 2500+ AQZEA der auf 2400 Mhz kann
    Mainboard:
    ABIT NF7-S 2.0
    Arbeitsspeicher:
    2x512MB BlueMedia im Dualchannel
    Festplatte:
    160GB Samsung 80GB WD
    Grafikkarte:
    ATI RADEON 9700 Sapphire schwarzes Layout!!
    Soundkarte:
    Soundstorm des Abit
    Monitor:
    19" AOC
    Gehäuse:
    Chiectec Mesh LCX-01
    Netzteil:
    Seasonic S12-380
    Betriebssystem:
    Windows XP mit allen wichtigen Updates
    Laufwerke:
    CDRW; DVD-RW

    Standard

    die zeigzt leider nix an das piept nur und das wars...

  6. AMD 2500+ Defekt?! #13
    Mouse - Schieber Avatar von nice

    Mein System
    nice's Computer Details
    CPU:
    C2D 6750
    Mainboard:
    MSI P43 NEO3
    Arbeitsspeicher:
    4x2GB (MDT/Geil Mischbestückung)
    Festplatte:
    3x Samsung T166 500Gb 16Mb
    Grafikkarte:
    Sapphire HD3870
    Soundkarte:
    Audigy 2 Platinum
    Monitor:
    Iyama Prolite E431S + HP w2207h
    Gehäuse:
    Aerocool Baydream
    Netzteil:
    Tagan U01 480W
    Laufwerke:
    TSST AD-7173A,TSST SH-D163B Kreon

    Standard

    1. und wie piepts ?!
    2. normalerweise wird doch alles über die beiden 8-segment-led´s angezeigt ?! (zumindest bei mir,auch wenn nichts startet - deshalb hab ich auch keinen speaker mehr dran hängen)

  7. AMD 2500+ Defekt?! #14
    Hardware - Kenner
    Threadstarter
    Avatar von Maddin86

    Mein System
    Maddin86's Computer Details
    CPU:
    AMD Athlon 2500+ AQZEA der auf 2400 Mhz kann
    Mainboard:
    ABIT NF7-S 2.0
    Arbeitsspeicher:
    2x512MB BlueMedia im Dualchannel
    Festplatte:
    160GB Samsung 80GB WD
    Grafikkarte:
    ATI RADEON 9700 Sapphire schwarzes Layout!!
    Soundkarte:
    Soundstorm des Abit
    Monitor:
    19" AOC
    Gehäuse:
    Chiectec Mesh LCX-01
    Netzteil:
    Seasonic S12-380
    Betriebssystem:
    Windows XP mit allen wichtigen Updates
    Laufwerke:
    CDRW; DVD-RW

    Standard

    sobald man anmacht (onclick quasi) geht der alarm los
    es piept wie ne sirene.
    didüdidü.... so halt irgendwie. jedenfalls wechseln die töne sich ab.
    Kommt auch nicht aus den Boxen.
    Die POST-anzeige bleibt aus, genauso wie alle Lüfter.

  8. AMD 2500+ Defekt?! #15
    Mouse - Schieber Avatar von nice

    Mein System
    nice's Computer Details
    CPU:
    C2D 6750
    Mainboard:
    MSI P43 NEO3
    Arbeitsspeicher:
    4x2GB (MDT/Geil Mischbestückung)
    Festplatte:
    3x Samsung T166 500Gb 16Mb
    Grafikkarte:
    Sapphire HD3870
    Soundkarte:
    Audigy 2 Platinum
    Monitor:
    Iyama Prolite E431S + HP w2207h
    Gehäuse:
    Aerocool Baydream
    Netzteil:
    Tagan U01 480W
    Laufwerke:
    TSST AD-7173A,TSST SH-D163B Kreon

    Standard

    drücken wirs so aus
    bei mir war das mal nach nem blitzschlag

    alles auseinander - getestet - alles zusammen - ging wieder

    aber nen monat später hatt ich ein netzteil weniger :)

  9. AMD 2500+ Defekt?! #16
    Volles Mitglied Avatar von Aron

    Mein System
    Aron's Computer Details
    CPU:
    Pentium 4 2,8Ghz 28°C-45°C
    Mainboard:
    MSI 648 Max
    Arbeitsspeicher:
    1024 MB DDR PC333 CL2,5
    Festplatte:
    300 GB
    Grafikkarte:
    MSI GeForce4 Ti 4800 SE 128MB
    Soundkarte:
    Avance AC'97 On Board
    Monitor:
    AL1731M
    Gehäuse:
    GEX XaserII CS-A5000D-BM Black
    Netzteil:
    TSP 450 P5 Ultra Silent Rev. 2
    Betriebssystem:
    MS Windows XP Prof.

    Standard

    Der Alarm kommt möglicherweise weil der CPU Lüfter still steht.

    Aron :alcoholic


AMD 2500+ Defekt?!

Besucher kamen mit folgenden Begriffen auf die Seite:

Stichworte


Guides, Tipps und Mitspieler zu Citadel: Forged with Fire findest du auf Citadel Forum - Forged with Fire.
-
Trete der Nintendo Community bei und besuche das Nintendo Switch Forum.