anhaltendes Piepen trotz Systemstart

Diskutiere anhaltendes Piepen trotz Systemstart im Hardware allgemein Forum im Bereich Hardware Forum, PC Komponenten; Hi! Wurde der CPU-Lüfter gedrosselt? Bei manchen Boards funktionert das Auslesen des Tachsignals nicht unter 2800 Touren (kein Witz!!). Zum Test einfach den CPU-Lüfter an ...



Thema geschlossen + Neues Thema erstellen
Seite 2 von 2 ErsteErste 12
Ergebnis 9 bis 12 von 12
 
  1. anhaltendes Piepen trotz Systemstart #9
    Foren-Guru Avatar von Azzo

    Mein System
    Azzo's Computer Details
    CPU:
    AMD Phenom II X4 810
    Mainboard:
    Asus M3A78-T
    Arbeitsspeicher:
    4 GB DDR2 1066@800 Kingston HyperX
    Festplatte:
    3 * 1 TB Samsung HD103SI RAID0+5
    Grafikkarte:
    ASUS EAH4850
    Soundkarte:
    onboard RTL888
    Monitor:
    Samsung Syncmaster 2493HM
    Gehäuse:
    YeongYang 5604
    Netzteil:
    beQuiet Dark Power Pro
    Betriebssystem:
    Win XP Pro SP3 / Server 2008
    Laufwerke:
    Samsung SH-223F
    Sonstiges:
    nix

    Standard

    Hi!

    Wurde der CPU-Lüfter gedrosselt? Bei manchen Boards funktionert das Auslesen des Tachsignals nicht unter 2800 Touren (kein Witz!!). Zum Test einfach den CPU-Lüfter an eine Leitung vom Netzteil hängen oder aber im BIOS die Option für das Tacho-Signal abschalten. Hört das Piepen jetzt auf?

    Ich denke tiberius16 lag schon richtig. Denn der Wechselton heißt nicht das das RAM nicht sitzt (ein ATX-Rechner bootet dann nicht).

    Gruß
    Azzo

  2. Standard

    Hallo freakdrop,

    schau Dir mal Diesen Ratgeber. an. Dort wirst du bestimmt fündig.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. anhaltendes Piepen trotz Systemstart #10
    Junior Mitglied Avatar von Schnuffi0815

    Standard

    Originally posted by freakdrop@6. Mar 2003, 20:38
    Hallo,
    ich habe seit gestern ein merkwürdiges Problem beim Hochfahren von meinem Rechner. Er piept sobald der Windows Ladebildschirm erscheint, also nicht ein BeepCode, nur wenige Töne,ohne Systemstart, schwarzer Bildschirm etc., sondern unaufhaltsam während er startet (zwei ständig wechselnde Töne).
    WinXP fährt fehlerfrei hoch, es werden auch weder Konflikte noch Probleme angezeigt. Wenn ich den Rechner dann wegen des Lärms neustarte piept er nicht mehr. Das Piepen taucht immer nur beim ersten Hochfahren des Tages auf, oder wenn er länger als 1 STunde etwa aus war. Merkwürdig, da der Rechner nie vom Netz getrennt wird, das wäre ja wenigstens eine Erklärung, aber so....

    Kennt jemand das Problem, ich weiss nicht Mal mehr, wo ich nach der Ursache suchen soll, das CMOS clearing hat auch nichts gebracht.

    Config:
    ABIT NF7-S
    AMD AthlonXP 1800+ @1533Mhz
    512MB DDR-SD RAM PC266
    GeForce4 MX440
    40 GB Seagate ST40810A @SATA Raid
    WinXP Pro+SP1
    Jo, Schließe mich AZZO an ... hatte dieses Prob auchmal und es lag am im Bios eingestellte Überwachung .... Schließ deine Lüfter mal nicht ans Board sonder direkt ans Netzteil an ... sollte dann wech sein !!!

    Greets, Schnuffi :5

  4. anhaltendes Piepen trotz Systemstart #11
    Threadstarter
    Standardavatar

    Mein System
    freakdrop's Computer Details
    CPU:
    Core2Duo E6600
    Mainboard:
    Evga68i
    Arbeitsspeicher:
    2x1024MB Geil DDR2/800
    Festplatte:
    2 WD Raptor /73,4GB Raid0
    Grafikkarte:
    Evga 8800GTX
    Soundkarte:
    Audigy 2 ZS
    Monitor:
    Acer 19* TFT
    Gehäuse:
    Thermaltake Armor
    Netzteil:
    Antec Trio 550W
    3D Mark 2005:
    n/a
    Betriebssystem:
    Windows XP
    Laufwerke:
    Phillips DVD-RW

    Standard

    HEY HEY Ihr habt recht. ALARM WHEN CPUFAN FAIL ENABLED war es, obwohl er ja nicht defekt ist! Ich denke Mal, daß was Azzo meinte hat was damit zu tun.


    Auf JEDEN FALL IST HIER WIEDER RUHE, GREETZ AND THX an alle die geholfen, oder es probiert haben.

    :2

  5. anhaltendes Piepen trotz Systemstart #12
    TecCentral - Ehrenmitglied Avatar von Roland von Gilead

    Standard

    Originally posted by AMD4ever@6. Mar 2003, 20:40
    Also normalerweise klingt das nach einer Warnmeldung für eine überhitzte CPU... wie warm wird sie denn ?

    Gibt es irgendwelche Überwachungsmöglichkeiten im Bios ? Lüfter unter einer bestimmten Drehzahl, Spannungen oder ähnliches ?
    irgendwie liest keiner was ich schreibe... kann das sein ???
    Das war mein zweiter Post :ae


anhaltendes Piepen trotz Systemstart

Besucher kamen mit folgenden Begriffen auf die Seite:

Stichworte


Guides, Tipps und Mitspieler zu Citadel: Forged with Fire findest du auf Citadel Forum - Forged with Fire.
-
Trete der Nintendo Community bei und besuche das Nintendo Switch Forum.