Beim booten kein Bild mehr! :(

Diskutiere Beim booten kein Bild mehr! :( im Hardware allgemein Forum im Bereich Hardware Forum, PC Komponenten; ne, leider nein, das ist das problem.. naja ich mach mich ma auf die suche, vllt hat irgendwer irgendwo was in den tiefsten ecken der ...



Thema geschlossen + Neues Thema erstellen
Seite 4 von 4 ErsteErste ... 234
Ergebnis 25 bis 25 von 25
 
  1. Beim booten kein Bild mehr! :( #25
    Hardware - Experte
    Threadstarter
    Avatar von Ownly

    Mein System
    Ownly's Computer Details
    CPU:
    Intel C2D E6300 @2,8Ghz @WaKü
    Mainboard:
    Gigabyte P35-DS3 @1600Mhz @ WaKü
    Arbeitsspeicher:
    3072Mb OCZ XTC Gold 800er @ 800Mhz
    Festplatte:
    2x 160Gb Samsung, 2x 500Gb Western Digital
    Grafikkarte:
    Zotac 9600GT @ 775Mhz @ WaKü
    Soundkarte:
    Realtek onboard
    Monitor:
    24" Acer X243WD
    Gehäuse:
    Cooler Master Centurion 5 @WaKü
    Netzteil:
    Enermax Liberty 500W
    Betriebssystem:
    XP Professional
    Laufwerke:
    Samsung
    Sonstiges:
    Eheim 1048,360 Radi, Nexxos 3x, LüSt, HD's entkoppelt

    Standard

    ne, leider nein, das ist das problem.. naja ich mach mich ma auf die suche, vllt hat irgendwer irgendwo was in den tiefsten ecken der hardware kisten...

  2. Standard

    Hallo Ownly,

    schau Dir mal Diesen Ratgeber. an. Dort wirst du bestimmt fündig.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren

Beim booten kein Bild mehr! :(

Besucher kamen mit folgenden Begriffen auf die Seite:

Stichworte


Guides, Tipps und Mitspieler zu Citadel: Forged with Fire findest du auf Citadel Forum - Forged with Fire.
-
Trete der Nintendo Community bei und besuche das Nintendo Switch Forum.