Big Problem

Diskutiere Big Problem im Hardware allgemein Forum im Bereich Hardware Forum, PC Komponenten; Hallo, ich habe einen großese Problem! Undzwar, heute morgen als ich meinen Rechner an gemacht habe hat der nicht gebootet, den anstelle des WIN XP ...



 
  1. Big Problem #1
    Senior Mitglied Avatar von Nehll

    Mein System
    Nehll's Computer Details
    CPU:
    Intel Core 2 Duo 2,4GHz 3MB Cache
    Mainboard:
    Apple MBP
    Arbeitsspeicher:
    4096MB DDR2 Ram 667
    Festplatte:
    Hitachi 200GB 7200rpm
    Grafikkarte:
    nVidia GeForce 8600m GT 256MB GDDR3
    Soundkarte:
    OnBoard
    Monitor:
    15,4" LED
    Gehäuse:
    Apple Mac Book Pro
    Netzteil:
    85W MagSafe
    Betriebssystem:
    Mac Os X Leopard
    Laufwerke:
    SuperDrive 8x

    Standard

    Hallo,

    ich habe einen großese Problem! Undzwar, heute morgen als ich meinen Rechner an gemacht habe hat der nicht gebootet, den anstelle des WIN XP Logos kam nur Schwarz und die HDD LED hat nicht reagiert!

    Ich war den ganzen Tag in der Schule, deswegen erst der späte post. Hab gerade noch mal angemacht wieder das selbe.
    Seltsamer weise werden die Platten nicht warm und ich habe auch das gefühl das die nicht rotieren.

    System:
    AMD Athlon XP 3000+ FSB 333
    RAM 512 Infineonchip PC 400 @ 333
    Abit NF7-S Rev. 2.0
    2x 160GB Maxtor 8MB Cache @ Raid 1
    TechSolo 500W mit einem S-ATA anschluss, für die andere Platte => adapter

    helft mir -.-

    mfG
    Nehll

  2. Standard

    Hallo Nehll,

    schau Dir mal Diesen Ratgeber. an. Dort wirst du bestimmt fündig.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Big Problem #2
    Mouse - Schieber Avatar von Psycho-Doc

    Standard

    Erscheint irgend etwas vom BIOS Screen? POST Anzeige oder ähnliches?

  4. Big Problem #3
    Senior Mitglied
    Threadstarter
    Avatar von Nehll

    Mein System
    Nehll's Computer Details
    CPU:
    Intel Core 2 Duo 2,4GHz 3MB Cache
    Mainboard:
    Apple MBP
    Arbeitsspeicher:
    4096MB DDR2 Ram 667
    Festplatte:
    Hitachi 200GB 7200rpm
    Grafikkarte:
    nVidia GeForce 8600m GT 256MB GDDR3
    Soundkarte:
    OnBoard
    Monitor:
    15,4" LED
    Gehäuse:
    Apple Mac Book Pro
    Netzteil:
    85W MagSafe
    Betriebssystem:
    Mac Os X Leopard
    Laufwerke:
    SuperDrive 8x

    Standard

    nein keine meldung, aber ich habe mit win98 cd ins dos gebootet und dort waren c: und d: nicht als platten verfügbar, partitionen, d: ist jetzt das rom laufwerk

    WinXP reparatur hat auch nichts gebracht; nach der reparatur im xp install menu kam der neustart und dann wieder schwarz, aber das ein windows schon drauf ist hat er erkannt

    die platten werden beim boot unter SATA aufgelistet, kann es sein das etwas mit strom versorgung nicht stimmt?

    gestern abend lief alles noch ohne porbleme und im abgesichertem modus bootet der auch nicht-.-

  5. Big Problem #4
    Mouse - Schieber Avatar von Psycho-Doc

    Standard

    Welches NT hast Du? Leistung?

  6. Big Problem #5
    Senior Mitglied
    Threadstarter
    Avatar von Nehll

    Mein System
    Nehll's Computer Details
    CPU:
    Intel Core 2 Duo 2,4GHz 3MB Cache
    Mainboard:
    Apple MBP
    Arbeitsspeicher:
    4096MB DDR2 Ram 667
    Festplatte:
    Hitachi 200GB 7200rpm
    Grafikkarte:
    nVidia GeForce 8600m GT 256MB GDDR3
    Soundkarte:
    OnBoard
    Monitor:
    15,4" LED
    Gehäuse:
    Apple Mac Book Pro
    Netzteil:
    85W MagSafe
    Betriebssystem:
    Mac Os X Leopard
    Laufwerke:
    SuperDrive 8x

    Standard

    folgendes;
    partionen werden im fdisk erkannt

    hdd'S werden nach längerem warm

    Beim start boot leuchtet kurz die hdd led auf



    netzteil

    TechSolo 500W

  7. Big Problem #6
    Mouse - Schieber Avatar von Psycho-Doc

    Standard

    Mach mal einen CMOS Clear. Vielleicht hilft das die Kiste wenigstens "normal" zu starten.

  8. Big Problem #7
    Volles Mitglied Standardavatar

    Standard

    1.) Kabel auf Wackelkontakt prüfen
    wenn die vorher schon liefen überspringen, sonst: 2) Jumperung prüfen
    3.) Im Bios gucken ob platten da sind
    4.) wenn fat32 mit dos startdiskette versuchen
    wenn ntfs mit windows boot disk versuchen
    und dann evt. neue partition erstellen.

    Wenn fdisk die erkennt und cmos clear nix bringt ist die partition hin, weswegen der rechner die nicht erkennt.. oder die platte ist halt hin.


Big Problem

Besucher kamen mit folgenden Begriffen auf die Seite:

Stichworte


Guides, Tipps und Mitspieler zu Citadel: Forged with Fire findest du auf Citadel Forum - Forged with Fire.
-
Trete der Nintendo Community bei und besuche das Nintendo Switch Forum.