Das bios Flash hat nix gebracht!

Diskutiere Das bios Flash hat nix gebracht! im Hardware allgemein Forum im Bereich Hardware Forum, PC Komponenten; Ich habe nach langem Zögern mich entschieden mein bios zu flashen um aus meinem ON board Promise MBFasttrak133 Lite ein fullraid zu machen. Habe vohher ...



 
  1. Das bios Flash hat nix gebracht! #1
    Volles Mitglied Avatar von Buschmann

    Standard

    Ich habe nach langem Zögern mich entschieden mein bios zu flashen um aus meinem ON board Promise MBFasttrak133 Lite ein fullraid zu machen.
    Habe vohher mit PCMark2002 einen Wert bei den HDDs von 1039.
    Nach dem flash habe ich nun einen Promise Fasttrak TX2000 Controller, nur beim PCMark habe ich das gleiche Ergebniss, normalerweise sollte er doch schneller sein, oder??
    Hab ich vielleicht was falsch gemacht???
    Hat jemand ideen?

  2. Standard

    Hallo Buschmann,

    schau Dir mal Diesen Ratgeber. an. Dort wirst du bestimmt fündig.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Das bios Flash hat nix gebracht! #2
    TecCentral - Ehrenmitglied Avatar von Roland von Gilead

    Standard

    Hi !


    Nee das ist schon richtig so...

    Wenn das was bringen soll musst du das Array löschen und mit einer Stripesize von 16 kb/s neu erstellen..sonst kann das ja auch nix bringen... :7

  4. Das bios Flash hat nix gebracht! #3
    Volles Mitglied
    Threadstarter
    Avatar von Buschmann

    Standard

    aha das ist aber scheisse mein raid ist full 120gb belegt und keine möglichkeit zu sichern, werde wohl dannerstma so weiter verfahren


Das bios Flash hat nix gebracht!

Besucher kamen mit folgenden Begriffen auf die Seite:

Stichworte


Guides, Tipps und Mitspieler zu Citadel: Forged with Fire findest du auf Citadel Forum - Forged with Fire.
-
Trete der Nintendo Community bei und besuche das Nintendo Switch Forum.