Bluescreen bei XP Installation

Diskutiere Bluescreen bei XP Installation im Hardware allgemein Forum im Bereich Hardware Forum, PC Komponenten; Also ich´hab mein neues Board, ein A7N8X-E Deluxe eingebaut und wollte dann mein OS neu aufsetzen, nur leider gibt bei der Installation ungefähr beim einlesen ...



 
  1. Bluescreen bei XP Installation #1
    Senior Mitglied Standardavatar

    Mein System
    SirSydom's Computer Details
    CPU:
    AMD X2 3800+
    Mainboard:
    MSI K7N-Neo4 Platinum
    Arbeitsspeicher:
    4*512MB Corsair VS PC400
    Festplatte:
    2* Samsung Spinpoint T166 500GB 2* Hitachi T7k250 250GB
    Grafikkarte:
    MSI NX7800GS-TD256
    Soundkarte:
    onboard
    Monitor:
    LG L2000CN + LG L1915SV
    Gehäuse:
    Aopen H700B
    Netzteil:
    beQuiet BQT P5 470W

    Standard

    Also ich´hab mein neues Board, ein A7N8X-E Deluxe eingebaut und wollte dann mein OS neu aufsetzen, nur leider gibt bei der Installation ungefähr beim einlesen der Daten von der CD (also kurz nach dem formatieren) einen Blusescreen,

    beim ersten mal

    PAGE_FAULT_IN_NONPAGED_AREA

    0x00000050 (0xEF10EDB8, 0x00000000, 0x807f2773, 0x00000000)

    die beiden nächsten mal hab ich dann pic gemacht: (SORRY für die Größe aber es geht leider nicht anders, hab kein Prog zur Verfügung..)




  2. Standard

    Hallo SirSydom,

    schau Dir mal Diesen Ratgeber. an. Dort wirst du bestimmt fündig.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Bluescreen bei XP Installation #2
    Senior Mitglied Avatar von Garfield

    Standard

    ..Moin !

    ..schon mal in den nForce Config Guide auf Planet3DNow&#33; gesehen ?&#33; >>KLICK<<

    ..ansonsten, einfach noch mal die KABEL der IDE Geräte checken, und/oder austauschen.


    ..mfg, Garfield

  4. Bluescreen bei XP Installation #3
    Computer - Papst Avatar von Iopodx

    Mein System
    Iopodx's Computer Details
    CPU:
    X2 6000+
    Mainboard:
    ASUS M2N-SLI
    Arbeitsspeicher:
    4x 1024MB G.Skill
    Festplatte:
    4x 250GB SP2504C Raid 5
    Grafikkarte:
    1x 4870
    Soundkarte:
    Audigy 2ZS
    Monitor:
    BenQ FP93GS + ASUS 21"
    Gehäuse:
    CS-901 Silber
    Netzteil:
    465Watt Enermax
    Betriebssystem:
    Vista =(
    Laufwerke:
    Ricoh MP5240A
    Sonstiges:
    Technisat DVB-S

    Standard

    aber du hast nich OCed oder? Wenn ja zurücksetzen....

  5. Bluescreen bei XP Installation #4
    Senior Mitglied
    Threadstarter
    Standardavatar

    Mein System
    SirSydom's Computer Details
    CPU:
    AMD X2 3800+
    Mainboard:
    MSI K7N-Neo4 Platinum
    Arbeitsspeicher:
    4*512MB Corsair VS PC400
    Festplatte:
    2* Samsung Spinpoint T166 500GB 2* Hitachi T7k250 250GB
    Grafikkarte:
    MSI NX7800GS-TD256
    Soundkarte:
    onboard
    Monitor:
    LG L2000CN + LG L1915SV
    Gehäuse:
    Aopen H700B
    Netzteil:
    beQuiet BQT P5 470W

    Standard

    speicher getauscht, nun gehts

  6. Bluescreen bei XP Installation #5
    Computer - Papst Avatar von Iopodx

    Mein System
    Iopodx's Computer Details
    CPU:
    X2 6000+
    Mainboard:
    ASUS M2N-SLI
    Arbeitsspeicher:
    4x 1024MB G.Skill
    Festplatte:
    4x 250GB SP2504C Raid 5
    Grafikkarte:
    1x 4870
    Soundkarte:
    Audigy 2ZS
    Monitor:
    BenQ FP93GS + ASUS 21"
    Gehäuse:
    CS-901 Silber
    Netzteil:
    465Watt Enermax
    Betriebssystem:
    Vista =(
    Laufwerke:
    Ricoh MP5240A
    Sonstiges:
    Technisat DVB-S

    Standard

    hmm, das kommt bei mir auch wenn ich den Speicher zu hoch OC&#39;ed habe... Naja, wenns geht isses ja jut

  7. Bluescreen bei XP Installation #6
    Senior Mitglied
    Threadstarter
    Standardavatar

    Mein System
    SirSydom's Computer Details
    CPU:
    AMD X2 3800+
    Mainboard:
    MSI K7N-Neo4 Platinum
    Arbeitsspeicher:
    4*512MB Corsair VS PC400
    Festplatte:
    2* Samsung Spinpoint T166 500GB 2* Hitachi T7k250 250GB
    Grafikkarte:
    MSI NX7800GS-TD256
    Soundkarte:
    onboard
    Monitor:
    LG L2000CN + LG L1915SV
    Gehäuse:
    Aopen H700B
    Netzteil:
    beQuiet BQT P5 470W

    Standard

    naja das problem ist jetzt nur das mein speicher nicht funzt und ich 182 Euro für zwei neue Corsair Value Select CL 2,5 PC400 512MB ausgegeben habe (davon 23,00€ für den Express Versand - ich bin wahnsinnig&#33;)
    Mal kucken was der Infineon Speicher noch bringt&#33;


Bluescreen bei XP Installation

Besucher kamen mit folgenden Begriffen auf die Seite:

0x807f2773

Stichworte


Guides, Tipps und Mitspieler zu Citadel: Forged with Fire findest du auf Citadel Forum - Forged with Fire.
-
Trete der Nintendo Community bei und besuche das Nintendo Switch Forum.