Board defekt?

Diskutiere Board defekt? im Hardware allgemein Forum im Bereich Hardware Forum, PC Komponenten; Hallo! ich habe mir das board AsusA7N8X-Deluxe geholt und 2*256DDR333 von infineon drauf nen 2000+Xp den ich auf 166°10.5 laufen habe alss sync. mit dem ...



Thema geschlossen + Neues Thema erstellen
Seite 1 von 2 12 LetzteLetzte
Ergebnis 1 bis 8 von 16
 
  1. Board defekt? #1
    Newbie Standardavatar

    Standard

    Hallo!

    ich habe mir das board AsusA7N8X-Deluxe geholt und 2*256DDR333 von infineon drauf nen 2000+Xp den ich auf 166°10.5 laufen habe alss sync. mit dem Ram! den Ram hab ich in bank 1 und 3 stecken und auch schon alle anderen kombi..versucht den speicher hatte ich auch schon getauscht und alles ohne erfolg*wo ist mein Dual-Channel*??

    hab alles versucht...bench....wie sandra, aida, pc mark.....nix zu sehen vom Dual-Channel....sondern 2400byte bandbreite wie als wenn ich 1 Ram nur nehme!

    was kann das noch sein...irgendwelche komponenten? ich hab noch ein PCI-Netzwerkkarte drin auf PCI-slot4 und AGp grafikkarte! ansonsten nur das was im zubehör bei war firewall, usb, gameport...angeschlossen!

    also ich weiß nicht mehr weiter :8

    achso anzumerken ist noch das mein nagelneues 300watt netzteil nach 10 min. laufen die hufe hoch gemacht hat, habe nu nen 350watt drin aber ich denke nicht das da was passiert sein könnte!

  2. Standard

    Hallo Mister_Ben,

    schau Dir mal Diesen Ratgeber. an. Dort wirst du bestimmt fündig.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Board defekt? #2
    TecCentral - Ehrenmitglied Avatar von Roland von Gilead

    Standard

    Also bei meinem Board sind die Unterschiede zwischen Twinbanking und Singlebanking bei 166 MHz auch nur marginal, merkbar wird das bei mir erst ab 180 MHz.

    Wie schnell ist denn der Speicher ? Poste mal PC MARK Werte.

  4. Board defekt? #3
    Tastatur Quäler Avatar von Christoph

    Mein System
    Christoph's Computer Details
    CPU:
    AMD Athlon64 3200+
    Mainboard:
    Asus A8N-E
    Arbeitsspeicher:
    2x 512MB MDT DDR400
    Festplatte:
    2x Hitachi 80GB SATA II, Raid 0
    Grafikkarte:
    Gigabyte GeForce 6800 GS 256MB
    Soundkarte:
    onboard
    Monitor:
    Fujitsu Siemens P19-2
    Gehäuse:
    Lian Li PC7
    Netzteil:
    Enermax 435W
    Betriebssystem:
    Windows XP Prof.
    Laufwerke:
    DVD, CD-Brenner

    Standard

    Normal müsste das bei PC Mark schon ziemlich deutlich zu merken sein...

    mit FSB 170 hab ich schon mehr als 5000 punkte da...
    wenns bei dir auch in dem bereich liegt dann würde ich sagen das alles ok ist :bj

  5. Board defekt? #4
    Foren-Guru Standardavatar

    Standard

    der unterschied ist auch nicht so gross, das sich ein umstieg von einem 333er auf nforce2 lohnen würde.

    du kannst auch mit einem kt400-board ähnliche werte erzielen. je höher der fsb desto mehr speicherdurchsatz.

  6. Board defekt? #5
    Newbie
    Threadstarter
    Standardavatar

    Standard

    also hab nochma fix PcMark2002 laufen lassen!

    mit 1*256Ram infineon CPU:5277
    MEM:4461
    HDD:1102

    mit 2*256Ram infineon CPU:5340
    MEM:4348
    HDD:1056

    und das bei:
    2000+@1747@166*10.5

    Bios hab ich das 1002 Ram sind die gleichen Streifen :8

    und danke schonma für die wahrnsinns schnell antworten :bj

  7. Board defekt? #6
    TecCentral - Ehrenmitglied Avatar von Roland von Gilead

    Standard

    Originally posted by Onkel Ergo@2. Mar 2003, 13:27
    der unterschied ist auch nicht so gross, das sich ein umstieg von einem 333er auf nforce2 lohnen würde.

    du kannst auch mit einem kt400-board ähnliche werte erzielen. je höher der fsb desto mehr speicherdurchsatz.
    häh ? er hat das board doch schon..... *wirr*


    @Mister_Ben : Auch wenn es komisch ist, ich denke das ist normal.

  8. Board defekt? #7
    Newbie
    Threadstarter
    Standardavatar

    Standard

    hmm hab ich mir echt wegen sowenig mehrleistung nen 2ten speicher geholt?
    sind nur 100punkte mehr :ae

    gibt es da auch kein programm das mir zeigt das mein speicher auf 128bit läuft oder ahnliches?? :ae

  9. Board defekt? #8
    TecCentral - Ehrenmitglied Avatar von Roland von Gilead

    Standard

    MH so wie ich das sehe hast du mit einem Riegel mehr Punkte als mit zweien ???

    Es gibt keine Software momentan die den Twinbanking Betrieb korrekt erkennt.


Board defekt?

Besucher kamen mit folgenden Begriffen auf die Seite:

Stichworte


Guides, Tipps und Mitspieler zu Citadel: Forged with Fire findest du auf Citadel Forum - Forged with Fire.
-
Trete der Nintendo Community bei und besuche das Nintendo Switch Forum.