Bootprozess hängt bei kaltem PC

Diskutiere Bootprozess hängt bei kaltem PC im Hardware allgemein Forum im Bereich Hardware Forum, PC Komponenten; Hallo, Habe ganz raffinierten Fehler (WinXP), Systeminfo (folgt noch). Wenn ich PC das erste Mal starte, leuchtet PowerLed (PL) grün, dann orange, fertig, PC hängt. ...



Thema geschlossen + Neues Thema erstellen
Seite 1 von 4 123 ... LetzteLetzte
Ergebnis 1 bis 8 von 27
 
  1. Bootprozess hängt bei kaltem PC #1
    Fortgeschrittenes Mitglied Standardavatar

    Standard Bootprozess hängt bei kaltem PC

    Hallo,
    Habe ganz raffinierten Fehler (WinXP), Systeminfo (folgt noch).
    Wenn ich PC das erste Mal starte, leuchtet PowerLed (PL) grün, dann orange, fertig, PC hängt. Schalte ich am Screen Power OFF/ON wird PL grün und ich kann das Fenster ... Go to Powersave sehen, dann gehts weg, PL orange.
    Dann schalte ich PC ab, wieder ein, 2-3 mal, dann bootet PC wieder ok.
    Vermutete Wärmeproblem.
    Steckverbindungen geprüft, Staub rausgesaugt, gleicher Effekt.
    DANN:
    am Morgen (PC kalt! ) mit Föhn das PC innere etwas aufgewärmt und siehe da, boot ok. beim ersten Mal.
    Dh. wenn die Boards etwas warm sind, bootet der PC ok..

    Nun frage ich mich und Euch, an was kann das liegen und wie helfe ich dem ab?

  2. Standard

    Hallo Birke,

    schau Dir mal Diesen Ratgeber. an. Dort wirst du bestimmt fündig.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Bootprozess hängt bei kaltem PC #2
    Tastatur Quäler Avatar von usch65

    Mein System
    usch65's Computer Details
    CPU:
    Intel C2D E8400 @ 3500MHz w/Xigmatek HDT-S1283
    Mainboard:
    Gigabyte GA-EP45-UD3R Rev.1 @ F10f
    Arbeitsspeicher:
    2 x A-DATA Vitesta Extreme Edition DIMM Kit 2048MB DDR2-800 @ 975MHz@2,1V
    Festplatte:
    Samsung HD252KJ 250GB + Samsung SP2504C 250GB
    Grafikkarte:
    Elitegroup N8800GT-512MX @ Arctic Cooling Accelero S1 inkl. Turbo Module
    Soundkarte:
    OnBoard Realtek HD-Audio Chip
    Monitor:
    Samsung SyncMaster1100p Plus 21"
    Gehäuse:
    Antec P180 Silber
    Netzteil:
    X-Spice Croon BF 850 Watt
    3D Mark 2005:
    24367
    Betriebssystem:
    WindowsXP Pro. SP3 & Win7 64bit
    Laufwerke:
    LG Electronics GSA-H66N DVD-Brenner
    Sonstiges:
    Hauppauge Nexus DVB-S

    Standard

    Hast du's mal mit einem anderen Netzteil versucht?!

  4. Bootprozess hängt bei kaltem PC #3
    ☼Jesterhead☼ Avatar von Volker

    Mein System
    Volker's Computer Details
    CPU:
    Intel Core i7 930 mit NexXxoS XP@4,04 GHz
    Mainboard:
    Asus RAMPAGE III EXTREME
    Arbeitsspeicher:
    3X2048 MB GeIL DDR3 2000 EVO TWO@9-9-9-2000
    Festplatte:
    2x WD Velociraptor Enterprise Edition 150GB @RAID 0 1x OCZ Vertex 3 SSD 240GB
    Grafikkarte:
    PointOfView GTX580 Beast 2 by TGT G110 Fermi 1536MB Wassergekühlt
    Soundkarte:
    Auzentech X-Fi Home Theater
    Monitor:
    LG Flatron 245WP+ LG Flatron M2380D @ Dual View
    Gehäuse:
    Lian Li PC-A71 schwarz
    Netzteil:
    Cougar GX800 800 Watt
    Betriebssystem:
    Windows 7 Ultimate 64 Bit
    Laufwerke:
    Pioneer BDR-205 Blu-Ray Brenner

    Standard

    Klingt nach kaputtem ELKO. Wie sehen die denn rund um den CPU-Sockel aufm Board aus?

  5. Bootprozess hängt bei kaltem PC #4
    Fortgeschrittenes Mitglied
    Threadstarter
    Standardavatar

    Standard

    Hi,
    Danke für ELKO Tipp. Werde morgen mal nachschauen.

    >>> Habe Systeminfos bereit, auf .htm Datei. Wo kann ich diese Datei uploaden (analog imageshack > Bilder) ???

    Bis dann

  6. Bootprozess hängt bei kaltem PC #5
    ☼Jesterhead☼ Avatar von Volker

    Mein System
    Volker's Computer Details
    CPU:
    Intel Core i7 930 mit NexXxoS XP@4,04 GHz
    Mainboard:
    Asus RAMPAGE III EXTREME
    Arbeitsspeicher:
    3X2048 MB GeIL DDR3 2000 EVO TWO@9-9-9-2000
    Festplatte:
    2x WD Velociraptor Enterprise Edition 150GB @RAID 0 1x OCZ Vertex 3 SSD 240GB
    Grafikkarte:
    PointOfView GTX580 Beast 2 by TGT G110 Fermi 1536MB Wassergekühlt
    Soundkarte:
    Auzentech X-Fi Home Theater
    Monitor:
    LG Flatron 245WP+ LG Flatron M2380D @ Dual View
    Gehäuse:
    Lian Li PC-A71 schwarz
    Netzteil:
    Cougar GX800 800 Watt
    Betriebssystem:
    Windows 7 Ultimate 64 Bit
    Laufwerke:
    Pioneer BDR-205 Blu-Ray Brenner

    Standard

    Am Besten du markierst den Text und fügst das als Post mit [*CODE] (Text) [/CODE] ein. ([*CODE] ohne Sternchen. Dann wird es nicht son ellenlanger Post. Bilder und weiteres kannst du aber auch unter "Anhänge verwalten" hier direkt anhängen.

  7. Bootprozess hängt bei kaltem PC #6
    Computer Doktor Standardavatar

    Mein System
    Magiceye04's Computer Details

    Standard

    Einfach nur die Namen aller Systemkomponenten hier eintippen, Spannungen und Temperaturen sind auch nützlich.
    Irgendwelche endlosen Zahlenkolonnen mit irgendwelchen Interrupts interessieren eh keinen.

    Ich denke auch, daß Elkos an sowas schuld sind. Muß nicht nur auf dem Board sein, kann auch das Netzteil betreffen, dort würde ich als Nicht-Elektriker aber nicht nachschauen.

    Hilf es, wenn Du das Netzteil einfach mal früh einschaltest, dann 10 Minuten wartest und dann erst den Rechner einschaltest? Dann haben selbst die miesesten Elkos ausreichend Zeit, sich mit ein wenig Ladung zu versorgen.

  8. Bootprozess hängt bei kaltem PC #7
    Fortgeschrittenes Mitglied
    Threadstarter
    Standardavatar

    Standard

    Hallo,
    Ja, vorwärmen (mit Haartrockner) geholfen (Gehäuse geöffnet etc. , siehe oben).
    Deshalb ja meine Vermutung >>> Wärmeeffekt.

    Hier sind meine Sys-Daten:

    ___________

    Betriebssystem Microsoft Windows XP Home Edition 5.1.2600 (WinXP Retail)

    Übersicht

    Computer:
    Computertyp ACPI-PC (Advanced Configuration and Power Interface)
    Betriebssystem Microsoft Windows XP Home Edition
    OS Service Pack [ TRIAL VERSION ]
    Internet Explorer 6.0.2900.2180 (IE 6.0 SP2)
    DirectX 4.09.00.0904 (DirectX 9.0c)
    Domainanmeldung [ TRIAL VERSION ]
    Datum / Uhrzeit 2008-07-27 / 12:31

    Motherboard:
    CPU Typ AMD Duron, 1000 MHz (10 x 100)
    Motherboard Name Gigabyte GA-7ZXE (5 PCI, 1 AGP, 3 DIMM, Audio)
    Motherboard Chipsatz VIA VT8363A Apollo KT133A
    Arbeitsspeicher [ TRIAL VERSION ]
    DIMM1 256 MB PC133 SDRAM (3.0-3-3-7 @ 142 MHz)
    BIOS Typ AMI (12/04/01)
    ...
    Anzeige:
    Grafikkarte 3D Prophet 4000XT (32 MB)
    3D-Beschleuniger ST PowerVR Kyro
    Monitor Sony SDM-M51 [15" LCD] (0521160)

    Multimedia:
    Soundkarte Realtek ALC200(P)/ALC201(A) @ VIA AC'97 Audio Controller

    Datenträger:
    IDE Controller VIA Bus-Master-IDE-Controller
    Floppy-Laufwerk Diskettenlaufwerk
    Festplatte MAXTOR 6L020J1 (20 GB, 7200 RPM, Ultra-ATA/133)
    Optisches Laufwerk PLEXTOR CD-R PX-W2410A (24x/10x/40x CD-RW)
    S.M.A.R.T. Festplatten-Status OK


    Danke

  9. Bootprozess hängt bei kaltem PC #8
    Computer Doktor Standardavatar

    Mein System
    Magiceye04's Computer Details

    Standard

    Bei so einem alten PC werden die Kondensatoren immer wahrscheinlicher.

    Bitte mal die Spannungen / Sensorwerte noch mit Everest ermitteln, möglichst im Leerlauf und auch bei Vollast (die CPU irgendwas größeres Berechnen lassen...)


Bootprozess hängt bei kaltem PC

Besucher kamen mit folgenden Begriffen auf die Seite:

Stichworte


Guides, Tipps und Mitspieler zu Citadel: Forged with Fire findest du auf Citadel Forum - Forged with Fire.
-
Trete der Nintendo Community bei und besuche das Nintendo Switch Forum.