Computer bringt keine Leistung

Diskutiere Computer bringt keine Leistung im Hardware allgemein Forum im Bereich Hardware Forum, PC Komponenten; @ bezüglich FastWrite Ich hab gesehen das es beim ati einstllungsprogramm eine option "Schnelles Schreiben " gibt, was ja Fast write heisst, das ist jetzt ...



Thema geschlossen + Neues Thema erstellen
Seite 6 von 6 ErsteErste ... 456
Ergebnis 41 bis 48 von 48
 
  1. Computer bringt keine Leistung #41
    Newbie
    Threadstarter
    Standardavatar

    Standard

    @ bezüglich FastWrite

    Ich hab gesehen das es beim ati einstllungsprogramm eine option "Schnelles Schreiben " gibt, was ja Fast write heisst, das ist jetzt deaktiviert.
    Im Bios find ich das fastwrite sonst wirklich nirgends

    @FEstplatte

    Hab da im Bios sone Option bei der Festplatte gefunden die heisst
    32bit transfer und das ist deaktiviert, stimmt das so?


    @ HIJACKTHIS

    Hier der Log:

    Logfile of HijackThis v1.98.0
    Scan saved at 21:12:47, on 15.07.2004
    Platform: Windows XP SP1 (WinNT 5.01.2600)
    MSIE: Internet Explorer v6.00 SP1 (6.00.2800.1106)

    Running processes:
    C:\WINDOWS\System32\smss.exe
    C:\WINDOWS\system32\winlogon.exe
    C:\WINDOWS\system32\services.exe
    C:\WINDOWS\system32\lsass.exe
    C:\WINDOWS\System32\Ati2evxx.exe
    C:\WINDOWS\system32\svchost.exe
    C:\WINDOWS\System32\svchost.exe
    C:\WINDOWS\system32\spoolsv.exe
    C:\Programme\Analog Devices\SoundMAX\SMAgent.exe
    C:\WINDOWS\system32\ZoneLabs\v smon.exe
    C:\WINDOWS\system32\Ati2evxx.exe
    C:\WINDOWS\Explorer.EXE
    C:\Programme\Analog Devices\SoundMAX\SMax4PNP.exe
    C:\Programme\Analog Devices\SoundMAX\Smax4.exe
    C:\Programme\Winamp\Winampa.exe
    C:\Programme\Elaborate Bytes\*******\*******Tray.exe
    C:\PROGRA~1\ZONELA~1\ZONEAL~1\ zlclient.exe
    C:\programme\powerstrip\pstrip.exe
    C:\Program Files\ASUS\Probe\AsusProb.exe
    C:\WINDOWS\System32\ctfmon.exe
    F:\steam\steam.exe
    C:\PROGRA~1\Yahoo!\MESSEN~1&#09 2;ypager.exe
    C:\Programme\Trillian\trillian.exe
    C:\Programme\RAM Idle LE\RAM_XP.exe
    C:\Programme\Winamp\Winamp.exe
    C:\Programme\Internet Explorer\IEXPLORE.EXE
    C:\DOKUME~1\michi\LOKALE~1\Tem p\Rar$EX00.532\HijackThis.exe

    R0 - HKCU\Software\Microsoft\Internet Explorer\Main,Start Page = http://www.bluewin.ch/
    O2 - BHO: AcroIEHlprObj Class - {06849E9F-C8D7-4D59-B87D-784B7D6BE0B3} - C:\Programme\Adobe\Acrobat 6.0\Reader\ActiveX\AcroIEHelper.dll
    O2 - BHO: NavHelper Class - {C1E58A84-95B3-4630-B8C2-D06B77B7A0FC} - C:\Programme\NavExcel\NavHelper&#09 2;v2.0.4c\NHelper.dll
    O2 - BHO: TGTSoft Explorer Toolbar Changer - {C333CF63-767F-4831-94AC-E683D962C63C} - C:\Programme\TGTSoft\StyleXP\T GT_BHO.dll
    O2 - BHO: Url Catcher - {CE31A1F7-3D90-4874-8FBE-A5D97F8BC8F1} - C:\Programme\Bargain Buddy\bin2\apuc.dll (file missing)
    O3 - Toolbar: &Radio - {8E718888-423F-11D2-876E-00A0C9082467} - C:\WINDOWS\System32\msdxm.ocx
    O4 - HKLM\..\Run: [SoundMAXPnP] C:\Programme\Analog Devices\SoundMAX\SMax4PNP.exe
    O4 - HKLM\..\Run: [SoundMAX] "C:\Programme\Analog Devices\SoundMAX\Smax4.exe" /tray
    O4 - HKLM\..\Run: [NeroFilterCheck] C:\WINDOWS\system32\NeroCheck.exe
    O4 - HKLM\..\Run: [WinampAgent] "C:\Programme\Winamp\Winampa.ex e"
    O4 - HKLM\..\Run: [*******ElbyCDFL] "C:\Programme\Elaborate Bytes\*******\ElbyCheck.exe" /L ElbyCDFL
    O4 - HKLM\..\Run: [*******Tray] "C:\Programme\Elaborate Bytes\*******\*******Tray.exe"
    O4 - HKLM\..\Run: [Zone Labs Client] C:\PROGRA~1\ZONELA~1\ZONEAL~1\ zlclient.exe
    O4 - HKLM\..\Run: [PowerStrip] c:\programme\powerstrip\pstrip.exe
    O4 - HKLM\..\Run: [ASUS Probe] C:\Program Files\ASUS\Probe\AsusProb.exe
    O4 - HKLM\..\Run: [Bargains] C:\Programme\Bargain Buddy\bin2\bargains.exe
    O4 - HKLM\..\Run: [WhenUSave] "C:\Programme\Save\Save.exe"
    O4 - HKLM\..\Run: [VVSN] C:\Programme\VVSN\VVSN.exe
    O4 - HKLM\..\Run: [EbatesMoeMoneyMaker] wjview /cp:p "C:\Programme\EbatesMoeMoneyMaker\S ystem\Code" Main lp: "C:\Programme\EbatesMoeMoneyMaker"
    O4 - HKLM\..\Run: [RAM Idle Professional] C:\Programme\RAM Idle LE\RAM_XP.exe
    O4 - HKCU\..\Run: [CTFMON.EXE] C:\WINDOWS\System32\ctfmon.exe
    O4 - HKCU\..\Run: [Steam] "f:\steam\steam.exe" -silent
    O4 - HKCU\..\Run: [STYLEXP] C:\Programme\TGTSoft\StyleXP\S tyleXP.exe -Hide
    O4 - HKCU\..\Run: [Yahoo! Pager] C:\PROGRA~1\Yahoo!\MESSEN~1&#09 2;ypager.exe -quiet
    O4 - HKCU\..\Run: [WeatherCast] "C:\Programme\WeatherCast\Weather.e xe" /q
    O8 - Extra context menu item: Ebates - file://C:\Programme\EbatesMoeMoneyMaker\Sy stem\Temp\ebates_script0.htm
    O9 - Extra button: ICQ Pro - {6224f700-cba3-4071-b251-47cb894244cd} - C:\Programme\ICQ\ICQ.exe
    O9 - Extra 'Tools' menuitem: ICQ - {6224f700-cba3-4071-b251-47cb894244cd} - C:\Programme\ICQ\ICQ.exe
    O9 - Extra button: Yahoo! Messenger - {E5D12C4E-7B4F-11D3-B5C9-0050045C3C96} - C:\PROGRA~1\Yahoo!\MESSEN~1&#09 2;YPager.exe
    O9 - Extra 'Tools' menuitem: Yahoo! Messenger - {E5D12C4E-7B4F-11D3-B5C9-0050045C3C96} - C:\PROGRA~1\Yahoo!\MESSEN~1&#09 2;YPager.exe
    O9 - Extra button: Ebates - {7F241C00-DAB6-11d5-AAA8-0001028DF1BC} - file://C:\Programme\EbatesMoeMoneyMaker\Sy stem\Temp\ebates_script0.htm (file missing) (HKCU)
    O17 - HKLM\System\CCS\Services\Tcpip \..\{7BCF5933-2C27-499B-A681-D602021A19B1}: NameServer = 192.168.1.1,192.168.1.2

  2. Standard

    Hallo justY,

    schau Dir mal Diesen Ratgeber. an. Dort wirst du bestimmt fündig.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Computer bringt keine Leistung #42
    Newbie
    Threadstarter
    Standardavatar

    Standard

    Hab noch ne Frage wegen den Rams

    Ich hab ja mal das RAM IDLE heruntergeladen. Jetzt wenn ich zum beispiel command and conquer game zeigt es 400 an.
    SO als infos falls das was bringt,

  4. Computer bringt keine Leistung #43
    Foren-Guru Avatar von GT2002

    Standard

    hi leute :7

    hi justY hast du schon mal daran gedacht das das am spiel liegen kann :8

    bei mir rukeld C & C ger.... auch öfters :dc und BF1942 und mein PC ist auch nicht schlecht :ca

  5. Computer bringt keine Leistung #44
    Zidane
    Besucher Standardavatar

    Standard

    Hi..

    Fastwrite gibt in seinem Bios nicht, da es generell bei Intel-Platinen des Typ I865/I875 Chipsatz aktiviert ist, und kann nur über die Grafikkartentreiber abgestellt werden.

    Man sollte aber bei Chipsatz + ATI Graka Fastwrite im Treiber generell deaktivieren !

    Wenn man System nicht so optimal konfigurieren kann, sollte du am besten erstmal das OC weglassen, und erstmal alles passend einstellen, und schauen ob das Game läuft, die neusten Treiber sollten ebenfalls installiert sein,

    bei Windows XP sollte ebenfalls Service Pack 1 und sonstige Patches installiert sein, per Winupdate.

    Also sollte man erstmal anfangen erstmal im Bios alles korrekt einstellen, und dann sehen man weiter

    Das neuste Bios sollte ebnenfalls installiert werden, und andere Features wie HT ( Hypertrading ) sollte bei Einsatz eines P4© 3Ghz aktiviert sein.

    Habe ebenfalls ein P4 System, P4 2,4© -> 3,2 Ghz / ABIT IC-7(G) / 1GB vorher 512MB / und SATA-Platten und ner ATI 9800 Pro Graka.

    Könnte mir dir jetzt alles wichtigen Parameter angehen, allerdings mag sein das es bei Asus etwas anders aussieht, als bei ABIT.

    Wenn du willst, poste ich mal eine Bsp Bios Konfiguration vielleicht klappt es dann bei dir, gerade wenn (defaults) geladen wurde, sind meist gewisse Parameter nicht optimal eingestellt.

  6. Computer bringt keine Leistung #45
    Newbie
    Threadstarter
    Standardavatar

    Standard

    ICh Glaube das würde was bringen, denn ich habe echt keine Ahnung vom Bios, ich hab vorhin schon mal gelesen das es anscheinend ein paar Sapphire karten gibt die mit Asus boards Probleme machen.

    Und man solle die AGP Volt zahl auf 1.8 Volt erhöhen, die hab ich ja auch mal gemacht aber nix gebracht,
    da hat es ja noch einige parameter mit den voltzahlen die man da wahrscheindlich auch ändern müsste, aber keine ahnugn was das für welche sind. Eine kann ich bis 2. 85 Volt gehen, und beim andern bis 1 oder 2 , 990 ach keine ahnug ... so ein bios hilfe wär ned shclecht.... :-D

  7. Computer bringt keine Leistung #46
    Foren-Guru Avatar von GT2002

    Standard

    hi leute :7

    die volt zalen beim agp pord solte man nicht erhöen das binkt nichs und bein P4 solte man mit den volt erhöen auf passen :cz

  8. Computer bringt keine Leistung #47
    Newbie
    Threadstarter
    Standardavatar

    Standard

    Hab jetzt auch gelesen das ich versuchen soll das agp auf 4x anstatt 8x zu stellen im bios, aber soviel ich weiss lässt saphire solche einstellungen im bios ned zu, und man müsste das bios unlocken, nur wie geht das?

  9. Computer bringt keine Leistung #48
    Zidane
    Besucher Standardavatar

    Standard

    Hi..

    ATI Karten können sehr schnell kaputt gehen, reagieren recht empfindlich auf zu viel Spannung oder AGP-Takte !

    Zwar erhöht sich mit der AGP-Voltage bei dem Chipsatz auch die Chipsatzspannung, aber man sollte die Einstellung für AGP auf 1.5V belassen, max 1,6V aber nicht mehr !!!!

    Werde mal das Handbuch raussuchen und dann poste ich mal ein paar wichtige Sachen, brauchst dann halt nur vgl. könnte mir aber auch mal die PDF vom asus HB saugen und vgl. damit du es leichter anpassen kannst.


Computer bringt keine Leistung

Besucher kamen mit folgenden Begriffen auf die Seite:

Stichworte


Guides, Tipps und Mitspieler zu Citadel: Forged with Fire findest du auf Citadel Forum - Forged with Fire.
-
Trete der Nintendo Community bei und besuche das Nintendo Switch Forum.