Computer startet nicht!!

Diskutiere Computer startet nicht!! im Hardware allgemein Forum im Bereich Hardware Forum, PC Komponenten; @AmD.. Ich muss mich bei dir entschuldigen habe oben einen Satz überlesen!! Den mit First Aid .... ,damit kann man wohl was anfagen :wer lesen ...



Thema geschlossen + Neues Thema erstellen
Seite 2 von 3 ErsteErste 123 LetzteLetzte
Ergebnis 9 bis 16 von 20
 
  1. Computer startet nicht!! #9
    Foren-Guru
    Threadstarter
    Standardavatar

    Standard

    @AmD..
    Ich muss mich bei dir entschuldigen habe oben einen Satz überlesen!! Den mit First Aid .... ,damit kann man wohl was anfagen :wer lesen kann ich klar im Vorteil *g*! Sorry
    Hmm habe jetzt soweit alles getestet.Jetzt kommt das wieder langsam alles zurück mal schauen ob der angeht!! *drück mir bitte die Daumen*

    MfG
    Th_Hasti

  2. Standard

    Hallo Th_Hasti,

    schau Dir mal Diesen Ratgeber. an. Dort wirst du bestimmt fündig.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Computer startet nicht!! #10
    Foren-Guru
    Threadstarter
    Standardavatar

    Standard

    Hi
    Läuft ein Rechner eigentlich ´nur mit ner Grafikkarte ,Ram ;Board ,Cpu an??

    MfG
    Th_Hasti

  4. Computer startet nicht!! #11
    TecCentral - Ehrenmitglied Avatar von Roland von Gilead

    Standard

    Klar..

    Naja einige wenige Biose laufen nicht ohne Floppy ...

  5. Computer startet nicht!! #12
    Foren - Bewohner Avatar von Napsterkiller

    Mein System
    Napsterkiller's Computer Details
    CPU:
    AMD 64 X2 5000+
    Mainboard:
    Asus M2N
    Arbeitsspeicher:
    4 GB
    Festplatte:
    Sata 160GB Samsung
    Grafikkarte:
    8800 GT
    Soundkarte:
    On Board
    Monitor:
    Viewsonic VP17b
    Gehäuse:
    Ultron...
    Netzteil:
    Be Quiet 430Watt
    Betriebssystem:
    Windows Vista Home Premium
    Laufwerke:
    Plextor CD Brenner und Nec DVD Brenner

    Standard

    Dann steht da meistens nach dem Booten "Floppy failed" oder so

  6. Computer startet nicht!! #13
    Forum Stammgast Avatar von BastiKiller27

    Mein System
    BastiKiller27's Computer Details
    CPU:
    AMD64 3000+
    Mainboard:
    Asus A8N-Sli
    Arbeitsspeicher:
    2GB MDT PC-400
    Festplatte:
    2x 160GB Hitachi
    Grafikkarte:
    Albatron 7800gt
    Soundkarte:
    Audigy 4
    Monitor:
    Samsung SyncMaster 172x
    Betriebssystem:
    Debian/Etch

    Standard

    haste den das monitorkabel auch an die grafikkarte angeschloßen sonst kann man ja nix sehen :bq


    also wenn der ram nen ding weg hat fährt das asusboard auch nicht hoch nimm mal nen anderen riegel das problem hatte ich auch schon. :4

  7. Computer startet nicht!! #14
    Foren-Guru
    Threadstarter
    Standardavatar

    Standard

    Hi
    Das kabel ist dran *g*!!!
    Gut geraten ich habe ein Asus Board!
    Also der Ram ist okay , ich habe aber auch schon einen andern getestet!
    Ich vertsehe die Welt nicht mehhr

    MfG
    Th_Hasti

  8. Computer startet nicht!! #15
    TecCentral - Ehrenmitglied Avatar von Roland von Gilead

    Standard

    Hast du alles abeklemmt gehabt und dann getestet ?

  9. Computer startet nicht!! #16
    Mouse - Schieber Avatar von Yetie

    Standard

    ist das floppy kabel richtig dran ?? :ae. kannst du mal posten was du für ein ASUS board hast ?? ist vielleicht einfacher und was für einen ram und cpu usw.


Computer startet nicht!!

Besucher kamen mit folgenden Begriffen auf die Seite:

Stichworte


Guides, Tipps und Mitspieler zu Citadel: Forged with Fire findest du auf Citadel Forum - Forged with Fire.
-
Trete der Nintendo Community bei und besuche das Nintendo Switch Forum.